<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Théâtre : Une saison en enfer</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Direction de la Culture" />
<meta name="keywords" content="plan d'Ajaccio, mairie d'Ajaccio, vie municipale d'Ajaccio, services administratifs d'Ajaccio, informations touristiques d'Ajaccio" />
<meta name="description" content="Jeudi 11 janvier 20h30 Espace Diamant Théâtre Tarif B Achetez vos places en ligne pour Une saison en enfer en cliquant ICI    Une saison en enfer  De Arthur Rimbaud&amp;nbsp;  Mise en scène : Ulysse d..." />
<link rel='stylesheet' href='http://www.ajaccio.fr/_public/plugin_wrap.php?section=css&amp;file=plugin.css&amp;plugin=mairie_aja-plugin3en1V2' type='text/css' />

<meta name="geo.position" content="41.9175797;8.7371101" />
<meta property="og:url" content="http://www.ajaccio.fr/Theatre-Une-saison-en-enfer_a6707.html" />
<meta property="og:image" content="https://espace-diamant.ajaccio.fr/photo/art/grande/19262249-23220119.jpg?v=1505814962" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Théâtre : Une saison en enfer" />
<meta property="og:description" content="Jeudi 11 janvier 20h30 Espace Diamant Théâtre Tarif B Achetez vos places en ligne pour Une saison en enfer en cliquant ICI Une saison en enfer De Arthur Rimbaud&amp;nbsp; Mise en scène : Ulysse di Gregorio&amp;nbsp; &amp;nbsp; La pièce est présentée par «&amp;nbsp;Le Figaro&amp;nbsp;» comme l’un des trois..." />
<meta property="og:site_name" content="Site officiel de la Ville d'Ajaccio - Bienvenue à Ajaccio" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://espace-diamant.ajaccio.fr/photo/art/grande/19262249-23220119.jpg?v=1505814962" />
<meta property="twitter:title" content="Théâtre : Une saison en enfer" />
<meta property="twitter:description" content="Jeudi 11 janvier 20h30 Espace Diamant Théâtre Tarif B Achetez vos places en ligne pour Une saison en enfer en cliquant ICI Une saison en enfer De Arthur Rimbaud&amp;nbsp; Mise en scène : Ulysse d..." />
<link rel="stylesheet" href="/var/style/style_3.css?v=1513075487" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1454495116" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1454495116" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1326860.css?v=1458119093" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Arvo" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1452683124" type="text/css" />
<link rel="canonical" href="http://www.ajaccio.fr/Theatre-Une-saison-en-enfer_a6707.html" />
<link rel="amphtml" href="http://www.ajaccio.fr/Theatre-Une-saison-en-enfer_a6707.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="GVRWVTJHJ+aw3I9yn+Jm0/Mfk3XVBNe2kmHV/94GWac=" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '19262250'];
var deploye9668720 = true;

function sfHover_9668720(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9668720(obj); 
				} else if (func == 'click') {
					sfHoverHide_9668720(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9668720(obj); }
		}
	);
}
function sfHoverShow_9668720(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9668720(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="google-site-verification" content="pgAiQf0iQLyQLqsRTqpca-22ZxUzV5J7ID-8xUIE21c" />
<style type="text/css">
.mod_1326860 img, .mod_1326860 embed, .mod_1326860 table {
	 max-width: 698px;
}

.mod_1326860 .mod_1326860_pub {
	 min-width: 698px;
}

.mod_1326860 .mod_1326860_pub .cel1 {
	 padding: 0;
}

.mod_1326860 .photo.left .mod_1326860_pub, .mod_1326860 .photo.right .mod_1326860_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_1326860 .photo.left .mod_1326860_pub {
	 margin-left: 0;
}

.mod_1326860 .photo.right .mod_1326860_pub {
	 margin-right: 0;
}

.mod_1326860 .para_23220119 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />

</head>

<body class="mep3">
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_9668693" class="mod_9668693 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 9668694 -->
<div id="ecart_before_9668694" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9668694" class="mod_9668694 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.ajaccio.fr/"><img src="/photo/titre_9668694.png?v=1436798014" alt="Site officiel de la ville d'Ajaccio - Bienvenue à Ajaccio" title="Site officiel de la ville d'Ajaccio - Bienvenue à Ajaccio" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 9726455 -->
<div id="ecart_before_9726455" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="header-infos">
<div class="title"><a href="/">Ajaccio.fr</a></div>
<p>
Site officiel de la ville d'Ajaccio<br/>
<em>Situ ufficiali di a Cità d'Aiacciu</em>
</p>
<a class="btn" href="https://twitter.com/VilledAjaccio" style="background-color:#00aced; background-image:url()" target="_blank"><i class="fa fa-twitter"></i>@VilledAjaccio</a>
<a class="btn" href="https://www.facebook.com/pages/Cit%C3%A0-dAiacciu/257570801017956" style="background-color:#3b5998; background-image:url()" target="_blank" ><i class="fa fa-facebook-official"></i>Cità d'Aiacciu</a>
<a class="btn" href="https://www.youtube.com/channel/UCwm_dfxOOoXBozitvRb1fDQ" style="background-color:#D11111; background-image:url()" target="_blank" ><i class="fa fa-youtube"></i>
CitadAiacciuTv</a>

<a class="btn" href="https://www.instagram.com/citadaiacciu/" style="background-color:#B39892; background-image:url()" target="_blank" ><i class="fa fa-instagram"></i>
citadaiacciu</a>

</div>
</td>
<td class="celcombo3">
<!-- html 9726404 -->
<div id="ecart_before_9726404" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="quick-links">
<a href="https://ajaccio.accueil-famille.fr" target="_blank"><img src="/docs/IMG/picto_1.png" alt="Portail famille" title="Portail famille" /></a>

<a href="/agenda/"><img src="/docs/IMG/picto_2.png" alt="Agenda" title="Agenda" /></a>

<a href="/Mairie-en-ligne_r144.html"><img src="/docs/IMG/picto_3.png" alt="Etat Civil" title="Etat Civil" /></a>

<a href="/Menus-des-restaurants-scolaires_a371.html"><img src="/docs/IMG/picto_4.png" alt="Menu cantine" title="Menu cantine" /></a>

<a href="/Ordres-du-jour-Deliberations_r168.html"><img src="/docs/IMG/picto_5.png" alt="Conseils municipaux" title="Conseils municipaux" /></a>

<a href="http://www.parcours-napoleoniens.com/" target="_blank"><img src="/docs/IMG/picto_6.png" alt="Infos travaux" title="Napoléon" /></a>

<a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/picto_7.png" alt="Musée Fesch" title="Musée Fesch" /></a>

<a href="/videos/" target="_blank"><img src="/docs/IMG/picto_8.png" alt="Vidéos" title="Vidéos" /></a>

<a href="https://itunes.apple.com/fr/app/ajaccio/id455195428?mt=8&ign-mpt=uo%3D4" target="_blank"><img src="/docs/IMG/picto_9.png" alt="Application iPhone" title="Application iPhone" /></a>

</div>
</td>
</tr>
</table>
<div id="ecart_after_9668693" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9670583" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9670583" class="mod_9670583 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9670931 -->
<div id="ecart_before_9670931" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670931" class="mod_9670931 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="#" data-link="rien," >
				 Mairie<span>Merria</span>
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Vivre à Ajaccio<span>Campà in Aiacciu</span>
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Découvrir et sortir<span>Scopre è Sorte</span>
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="#" data-link="rien," >
				 Ajaccio politiques<span>Aiacciu pulitiche</span>
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 9670622 -->
<div id="ecart_before_9670622" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670622" class="mod_9670622 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_9670622" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:934px;" class="button hiddeninput" id="keyword_9670622_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_9670622').show(); $('#keyword_9670622').focus()" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="Recherche" /><input type="text" style="display:none;width:934px;" id="keyword_9670622" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_9670622_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-9670622" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9670583" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 10374417 -->
<div id="ecart_before_10374417" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="submenu" id="submenu-1">
    <p>Accessu à l'insemi di a rubrica  <b>Merria</b></p>
    <div class="bloc">
        <h3>Ajaccio pratique</h3>
        <img src="/docs/IMG/1-5-BIS.jpg" alt="" />
        <div class="infos">
            <a href="http://www.ajaccio.fr/Mairie-en-ligne_r144.html" target="">Téléchargez les différents formulaires administratifs dont vous avez besoin, payez vos factures du guichet unique  en ligne, demandes de subventions, formalités électorales</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Services Municipaux</h3>
        <img src="/docs/IMG/1-2.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-Generale-des-Services_a160.html">Présentation générale</a>,
            <a href="/Organigramme-des-Services_a90.html">Organigramme</a>,
            <a href="/Presentation-Generale-des-Services_a160.html"></a>
<a href="/ Nos-Emplois_r148.html">Nos emplois</a>        

</div>
    </div>
    <div class="bloc">
        <h3>Règlementation</h3>
        <img src="/docs/IMG/1-3.jpg" alt="" />
        <div class="infos">
            <a href="/Arretes-de-circulation_r264.html">Consultez le règlement Local de Publicité, les principaux arrêtés ...</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Commerce et artisanat</h3>
        <img src="/docs/IMG/1-4-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Occupation-du-Domaine-public_r125.html" target="_blank">Vous êtes artisan, commerçant vous souhaitez faire une demande pour l’occupation du domaine public ...</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Marchés publics</h3>
        <img src="/docs/IMG/1-6.jpg" alt="" />
        <div class="infos">
            <a href="/Les-marches-publics_r145.html">Marchés Ville</a>,
            <a href="/Les-Marches-Publics-du-CCAS_r182.html">Marchés CCAS</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Publications</h3>
        <img src="/docs/IMG/1-8-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Publications_r261.html">Charte graphique de la Ville, Dossiers de Presse, formulaires d’autorisation de tournage, nous contacter</a>
        </div>
    </div>
    <div class="clear"></div>
</div>



<div class="submenu" id="submenu-2">
    <p>Accessu à l'insemi di a rubrica <b>Campà in Aiacciu</b></p>
    <div class="bloc">
        <h3>Famille / Education</h3>
        <img src="/docs/IMG/2-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Les-Creches_r31.html">Les crèches</a>,
            <a href="/Actualites-Enfance_r86.html">l'enfance</a>,
            <a href="/Actualites-des-Jeunes_r160.html">les jeunes</a>, et 
            <a href="/Actualites-Seniors_r87.html">les séniors</a>.
        </div>
    </div>
    <div class="bloc">
        <h3>Entraide et solidarité</h3>
        <img src="/docs/IMG/2-2-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-CCAS_r280.html">Le CCAS</a>,
            <a href="/Actualites-du-Social_r193.html">l'action sociale</a>,
            <a href="/Actualites-des-centres-sociaux_r218.html">les centres sociaux</a>,
<a href="/Le-Dispositif-de-Reussite-Educative_a230.html">la réussite éducative</a>
            
        </div>
    </div>
    <div class="bloc">
        <h3>Sport et loisirs</h3>
        <img src="/docs/IMG/2-3-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-Sport_r53.html">L’Ecole Municipale des Sports, stages, découvertes, infrastructures, gymnases, piscines</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Associations</h3>
        <img src="/docs/IMG/2-9-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-relais-des-Associations_r236.html">L’actualité du relais des associations, tenez vous informer des démarches et appels à projets</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Santé et prévention</h3>
        <img src="/docs/IMG/2-7.jpg" alt="" />
        <div class="infos">
        <a href="/La-Sante_r97.html">Votre santé</a>, 
        <a href="/L-Hygiene_r105.html">l’hygiène et </a>
        <a href="/Risques-et-Securite_r239.html">la prévention des risques et sécurité</a>
        </div>
</div>
    <div class="bloc">
        <h3>Handicap et accessibilité</h3>
        <img src="/docs/IMG/2-6.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-Handicap_r213.html">Une rubrique consacrée à l’accessibilité et au handicap</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Circuler et stationner</h3>
        <img src="/docs/IMG/2-5.jpg" alt="" />
        <div class="infos">
            <a href="/Deplacement-et-Stationnement_r200.html">Circulation</a>,
            <a href="/Stationnement_r265.html">Stationnement</a>,
            <a href="/Les transports en commun de la Ville d'Ajaccio_r312.html" target="_blank">Transports en commun</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Actualités</h3>
        <img src="/docs/IMG/2-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-de-la-ville_r131.html">Actualités de la Ville</a>,
<a href="/Actualites-des-actions-de-proximite_r276.html">Actions de proximité</a>,
<a href="/Allo-Mairie-Services-techniques_a1995.html">Allo mairie</a>

</div>
</div>
<div class="clear"></div>
</div>
<div class="submenu" id="submenu-3">
    <p>Accessu à l'insemi di a rubrica <b>Scopre è Sorte</b></p>
    <div class="bloc">
        <h3>Culture</h3>
        <img src="/docs/IMG/3-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-du-service-de-la-Culture_a105.html">Le service culturel</a>,
            <a href="/Actualites-Culture_r17.html">l'actualité culturelle</a>, 
             <a href="/Actualites-Culture_r17.html">les établissements culturels</a> et
            <a href="/Actualites-des-Mediatheques_r310.html">actualités des médiathèques</a>.
        </div>
    </div>
    <div class="bloc">
        <h3>Inst’Ajaccio</h3>
        <img src="/docs/IMG/3-5.jpg" alt="" />
        <div class="infos">
            <a href="/Plaisir-des-yeux_r175.html">Ajaccio en images…cette rubrique est la vôtre.</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Ville d'art et d'histoire</h3>
        <img src="/docs/IMG/3-1.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html">Découvrir le patrimoine ajaccien</a>,
            <a href="/Monuments-et-architectures_a11.html">ses sites prestigieux</a>,
            <a href="/Histoire-de-Napoleon_a13.html">l’empreinte de Napoléon</a>,
            <a href="/Tino-ROSSI_a19.html">sur les traces de Tino Rossi</a>,
            <a href="/Histoire-de-la-ville-d-Ajaccio_a12.html">les musées nationaux</a>,
            <a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html">(…)</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Grand site</h3>
        <img src="/docs/IMG/3-4-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-Grand-Site-Parata-Sanguinaires_r68.html">La Parata, les Sanguinaires, (...)</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Art de vivre</h3>
        <img src="/docs/IMG/3-3.jpg" alt="" />
        <div class="infos">
            Ajaccio…
            <a href="/Recettes-Ajacciennes_a23.html">sa gastronomie</a>,
            <a href="/Les-vins-de-la-Region-d-Ajaccio_a22.html">ses vignobles</a>,
            <a href="/Les-instruments-traditionnels_a17.html">sa vie nocturne</a>
        </div>
    </div>
  
     <div class="bloc">
        <h3>Les Fêtes et traditions</h3>
        <img src="/docs/IMG/3-2.jpg" alt="" />
        <div class="infos">
            <a href="/Les-fetes-tradionnelles-et-religieuses-Ajacciennes_a20.html">Découvrez les fêtes traditionnelles d’Ajaccio, fêtes religieuses, traditions païennes, célébrations</a>
        </div>
    </div>
      <div class="bloc">
        <h3>Cérémonies</h3>
        <img src="/docs/IMG/2-11.jpg" alt="" />
        <div class="infos">
            <a href="/Ceremonies_r267.html">Revivez en images  les cérémonies officielles de votre mairie</a>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- AJACCIO POLITIQUE -->    
<div class="submenu" id="submenu-4">
    <p>Accessu à l'insemi di a rubrica <b>Aiacciu pulitiche</b></p>
    <div class="bloc">
        <h3>Conseil Municipal</h3>
        <img src="/docs/IMG/1-1.jpg" alt="" />
        <div class="infos">
            <a href="/Mairie-d-Ajaccio_r79.html">Les élus</a>,
            <a href="/Ordres-du-jour-Deliberations_r168.html">les délibérations</a>,
            <a href="/CM-Jeunesse_r263.html">le conseil municipal de la jeunesse</a>,
<a href="/Tribune-de-l-opposition_r231.html">parole à l'opposition</a>,
            <a href="/Mairie-d-Ajaccio_r79.html">(…)</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Ajaccio 2030</h3>
        <img src="/docs/IMG/4-2.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-2030_r278.html">Une vision de la ville, une vision globale pour pouvoir répondre à tous les défis que lance la société d’aujourd’hui.</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Les grands chantiers</h3>
        <img src="/docs/IMG/3-3-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Deplacement-et-Stationnement_r200.html">Le stationnement</a>, 
            <a href="/Equipements_r221.html">les équipements</a>, 
            <a href="/Hydraulique_r222.html">l'hydraulique</a>, 
            <a href="/Projet-de-renovation-urbaine-Les-Cannes-Les-Salines_r172.html">les rénovations</a>,
<a href="/Les-Grands-Projets_r117.html">(...)</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Urbanisme PLU</h3>
        <img src="/docs/IMG/4-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualite-urbanisme_r65.html">Le PLU est le principal document d’urbanisme, celui qui dessine la ville de demain, les projets de développement urbain, économique, agricole...</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Budget</h3>
        <img src="/docs/IMG/1-7.jpg" alt="" />
        <div class="infos">
            <a href="/Les-differents-documents-budgetaires_a161.html">Consultez et téléchargez les documents budgétaires de la Ville d’Ajaccio</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Affaires Européennes et Internationales</h3>
        <img src="/docs/IMG/1-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-Relations-Internationales_r187.html">Ajaccio au coeur de l'Europe et de la Méditerranée</a>
        </div>
    </div>
    <div class="clear"></div>

</div>

<div id="ecart_after_10374417" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9725952 -->
<div id="ecart_before_9725952" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">

$(function() {
    $('#mod_9670931 li a[href="#"]').click(function() {
        var obj = $(this);
        var index = $(this).parent().attr('class').replace(/^(.*)id([0-9])(.*)$/, '$2');
        $('.submenu:not(#submenu-' + index + ')').slideUp();
        $('#mod_9670931 li a').removeClass('selected');
        if ($('#submenu-' + index).is(':hidden')) obj.addClass('selected');
        $('#submenu-' + index).slideToggle();
        return false;
    });


    $('.mod_9668720 li.void > a').click(function(e) {
        e.preventDefault();
    });
});

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_1326860" class="mod_1326860 wm-module fullbackground  page2_article article-6707">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Théâtre : Une saison en enfer
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Teatru à u Spaziu Diamanti, ghjovi l'11 di ghjinnaghju à 8 ori è mezu				 <br />
				 Jeudi 11 janvier 20h30 				 <br />
				 Espace Diamant				 <br />
				 Théâtre				 <br />
				 Tarif B
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_23220119 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://espace-diamant.ajaccio.fr/photo/art/grande/19262249-23220119.jpg?v=1505814962&amp;ibox" title="Théâtre : Une saison en enfer"><img class="responsive" style="display:none" src="https://espace-diamant.ajaccio.fr/photo/art/grande/19262249-23220119.jpg?v=1505814962" alt="Théâtre : Une saison en enfer" title="Théâtre : Une saison en enfer" />
<img class="not-responsive" src="https://espace-diamant.ajaccio.fr/photo/art/default/19262249-23220119.jpg?v=1505814972" alt="Théâtre : Une saison en enfer" title="Théâtre : Une saison en enfer"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p style="margin: 0cm 0cm 0pt; text-align: center;"><a class="liens" href="http://www.forumsirius.fr/orion/ajaccio.phtml?seance=956"><font color="#0000ff" face="Times New Roman">Achetez vos places en ligne pour Une saison en enfer en cliquant ICI</font></a>  <br />   <br />   <br />  <strong>Une saison en enfer</strong> <br />  <strong>De Arthur Rimbaud&nbsp; <br />  Mise en scène : Ulysse di Gregorio&nbsp;</strong> <br />   <br />   <br />  &nbsp; <br />  <strong>La pièce est présentée par «&nbsp;Le Figaro&nbsp;» comme l’un des trois monologues à voir absolument en 2017. </strong> <br />  &nbsp; <br />  &nbsp; <br />  <strong>Une Saison en Enfer est l’ultime combat d’un homme, d’une vie et d’une œuvre touchant sans cesse à l’absolu.</strong> <br />  <strong>L’immense Jean-Quentin chatelain, acteur formé au Théâtre National de Strasbourg et ayant joué sous la direction des plus grands metteurs en scène fait vivre chaque mot de ce monument de la poésie comme si c’était le dernier. </strong> <br />  &nbsp; <br />  <em>&nbsp;«&nbsp;Le texte nous plonge dans les entrailles d’un homme damné par «la liqueur non taxée, de la fabrique de Satan». Il y a une expérience cathartique à être confronté à ce destin exceptionnel et tragique. De cette fusion d’une vie et d’une œuvre, dont la conquête du sens est le combustible, tout lecteur de Rimbaud garde à jamais dans son esprit la brûlure. C’est cette expérience intime du texte que j’ai voulu rendre sur scène. J’ai souhaité par le prisme du théâtre rendre la flamme mystique et celle du charnel associées. Comme espace de création j ai choisi le Purgatoire, en référence à la Divine Comédie de Dante qui concentre ce florilège fantasmagorique et mystique – que nous évoque à plus d’un titre Une Saison en Enfer – sur l’ascension et le renouveau de l’âme. La question du déchirement mental et du reniement des valeurs chrétiennes est brûlante.&nbsp;» </em>Ulysse Grégorio <br />  Jeu : Jean-Quentin Châtelain&nbsp; <br />  Scénographie : Benjamin Gabri&nbsp; <br />  Costumes : Salvador Mateu Andujar&nbsp; <br />    <h4>Production / Co-production</h4>  Production : K Samka - Co-production : Théâtre Montansier (Versailles) <br />  &nbsp; <br />  Photo&nbsp;: Simone Perolari
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.ajaccio.fr/"><img src="http://www.ajaccio.fr/photo/bt_home.png?v=1454490529" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/19262250/"><img src="http://www.ajaccio.fr/photo/bt_mail.png?v=1454490529" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Theatre-Une-saison-en-enfer_a6707.html?print=1"><img src="http://www.ajaccio.fr/photo/bt_print.png?v=1454490530" class="image middle" alt="Imprimer" title="Imprimer"  />&nbsp;Imprimer</a>		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ajaccio.fr%2FTheatre-Une-saison-en-enfer_a6707.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajaccio.fr%2FTheatre-Une-saison-en-enfer_a6707.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Th%C3%A9%C3%A2tre+%3A+Une+saison+en+enfer+http%3A%2F%2Fxfru.it%2Fqu7EHB"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
			 </div>
<br />	 </div>
</div>
<div id="ecart_after_1326860" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- plugin 1392908 -->
<div id="mod_1392908" class="mod_1392908 plugin">
	 <div class="cel1">
	 <div class="text">

<script type='text/javascript' src='http://www.ajaccio.fr/_public/plugin_wrap.php?section=js&amp;file=plugin.js&amp;plugin=mairie_aja-plugin3en1V2'></script>
<script type='text/javascript' src='/_public/js/jquery-ui-1.8.18.custom.min.js'></script>
<!--mypage0_19262249--><div id="pluginMairieF">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=nos_coordonnes.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Nos coordonnees" />
</div>
<h4 class="entete">Aucun service</h4>
<div id="pluginRubriquesF" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=navigation.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Navigation" />
</div>
<div id="ulRubriques" style="width: 300px;">
<h3><a class="head" href="/_a2722.html"></a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Deuil-national-annulation-des-festivites-15-juillet_a4601.html">Deuil national, annulation des fest...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Infos-parents_a5011.html">Infos parents</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Meteo_a5013.html">Météo</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ajaccio, Ville d'art et d'histoire</a></h3>
<div>
<span><a class="bottom" href="/L-aigle-de-St-Jean-retrouve-son-perchoir_a6686.html">L'aigle de St Jean retrouve son perchoir</a></span>
<span><a class="bottom" href="/Rehabilitation-de-la-fontaine-des-Milelli_a5801.html">Réhabilitation de la fontaine des Milelli</a></span>
<span><a class="bottom" href="/Jeudi-6-octobre-18h30-Conference-au-Palais-Fesch-Napoleon-Bonaparte-un-levier-d-attractivite-pour-le-pays-ajaccien_a4944.html">Jeudi 6 octobre 18h30 Conférence au...</a></span>
<span><a class="bottom" href="/Concert-I-Muvrini-Theatre-de-verdure-du-Casone-Samedi-20-Aout-21h30_a4663.html">Concert I Muvrini Théâtre de verdure du...</a></span>
<span><a class="bottom" href="/Concert-The-G-Mercredi-10-aout-20h00-Place-Foch_a4646.html">Concert The G Mercredi 10 août 20h0...</a></span>
<span><a class="bottom" href="/Visite-guidee-Le-Palais-Fesch-en-famille_a4583.html">Visite guidée - Le Palais Fesch en famille</a></span>
<span><a class="bottom" href="/Operation-Barbecue-Reglementation-circulation_a4485.html">Opération "Barbecue" Réglementation ci...</a></span>
<span><a class="bottom" href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html">Ajaccio Ville d'Art et d'Histoire...</a></span>
<span><a class="bottom" href="/Traditions-artisanales-Ajacciennes_a14.html">Traditions artisanales Ajacciennes</a></span>
<span><a class="bottom" href="/Site-du-Casone-nettoyage-1ere-etape-de-la-rehabilitation-complete-du-Site_a2645.html">Site du Casone, nettoyage 1ère étape de la...</a></span>
<span><a class="bottom" href="/Histoire-de-Napoleon_a13.html">Histoire de Napoléon</a></span>
<span><a class="bottom" href="/Histoire-de-la-ville-d-Ajaccio_a12.html">Histoire de la ville d'Ajaccio</a></span>
<span><a class="bottom" href="/Monuments-et-architectures_a11.html">Monuments et architectures</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ajaccio politique</a></h3>
<div>
<span><a class="bottom" href="/Olivia-Pillotti-nouvelle-conseillere-municipale_a6526.html">Olivia Pillotti, nouvelle conseillère...</a></span>
<span><a class="bottom" href="/Le-Plan-d-amenagement-et-de-developpement-durable-est-le-portrait-de-la-ville-pour-les-quinze-prochaines-annees_a4174.html">"Le Plan d'aménagement et de développement...</a></span>
<span><a class="bottom" href="/Politique-budgetaire_a3392.html">Politique budgétaire</a></span>
<span><a class="bottom" href="/Sport-et-developpement-durable_a3393.html">Sport et développement durable</a></span>
<span><a class="bottom" href="/Culture-et-patrimoine_a3394.html">Culture et patrimoine</a></span>
<span><a class="bottom" href="/Tourisme_a3395.html">Tourisme</a></span>
<span><a class="bottom" href="/Developpement-social_a3396.html">Développement social</a></span>
<span><a class="bottom" href="/Vie-Scolaire_a3397.html">Vie Scolaire</a></span>
<span><a class="bottom" href="/Commerce-et-artisanat_a3402.html">Commerce et artisanat</a></span>
<span><a class="bottom" href="/Langue-corse-et-Festivites_a3404.html">Langue corse  et Festivités</a></span>
<span><a class="bottom" href="/Circulation-et-stationnement_a3398.html">Circulation et stationnement</a></span>
<span><a class="bottom" href="/Urbanisme-et-logement_a3399.html">Urbanisme et logement</a></span>
<span><a class="bottom" href="/Mise-en-valeur-du-patrimoine-napoleonien-de-la-ville_a3403.html">Mise en valeur du patrimoine napoléonien...</a></span>
<span><a class="bottom" href="/Handicap-et-accessibilite_a3405.html">Handicap et accessibilité</a></span>
<span><a class="bottom" href="/Ajaccio-numerique_a3406.html">Ajaccio numérique</a></span>
<span><a class="bottom" href="/Jeunesse-et-Associations_a3400.html">Jeunesse et Associations</a></span>
<span><a class="bottom" href="/Politique-familiale_a3401.html">Politique familiale</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Archéologie</a></h3>
<div>
<span><a class="bottom" href="/Le-site-archeologique_a193.html">Le site archéologique </a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Climat </a></h3>
<div>
<span><a class="bottom" href="/Ajaccio-un-climat-aux-accents-tres-privilegies_a15.html">Ajaccio, un climat aux accents très...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Traditions</a></h3>
<div>
<span><a class="bottom" href="/Traditions-Artisanales-Ajacciennes_a5485.html">Traditions Artisanales Ajacciennes</a></span>
<span><a class="bottom" href="/L-Origine-du-culte-de-Notre-Dame-de-la-Misericorde_a137.html">L'Origine du culte de Notre Dame de l...</a></span>
<span><a class="bottom" href="/A-Madonuccia-la-sainte-patronne-celebree-aux-couleurs-du-Saint-Siege_a3147.html">A Madonuccia : la sainte patronne célébrée...</a></span>
<span><a class="bottom" href="/Recettes-Ajacciennes_a23.html">Recettes Ajacciennes</a></span>
<span><a class="bottom" href="/Les-vins-de-la-Region-d-Ajaccio_a22.html">Les vins de la Région d'Ajaccio</a></span>
<span><a class="bottom" href="/Confreries-et-pelerinages_a21.html">Confréries et pèlerinages</a></span>
<span><a class="bottom" href="/Les-fetes-tradionnelles-et-religieuses-Ajacciennes_a20.html">Les fêtes tradionnelles et religieuses...</a></span>
<span><a class="bottom" href="/Tino-ROSSI_a19.html">Tino ROSSI</a></span>
<span><a class="bottom" href="/Les-instruments-traditionnels_a17.html">Les instruments traditionnels</a></span>
<span><a class="bottom" href="/Reflexion-sur-la-langue-Corse_a16.html">Réflexion sur la langue Corse</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Conseil Municipal des Jeunes</a></h3>
<div>
<span><a class="bottom" href="/Collecte-solidaire-samedi-2-decembre_a6625.html">Collecte solidaire samedi 2 décembre </a></span>
<span><a class="bottom" href="/Clap-de-fin-pour-la-Semaine-Bleue-Imperiale-2017_a6414.html">Clap de fin pour la Semaine Bleu...</a></span>
<span><a class="bottom" href="/Le-CMJ-partenaire-de-la-Semaine-Bleue-Imperiale_a6396.html">Le CMJ partenaire de la Semaine Bleu...</a></span>
<span><a class="bottom" href="/2eme-seance-de-la-rentree-pour-le-Conseil-Municipal-des-Jeunes_a6386.html">2ème séance de la rentrée pour le Conseil Mun...</a></span>
<span><a class="bottom" href="/La-rentree-du-Conseil-Municipal-des-Jeunes-de-la-ville-d-Ajaccio_a6361.html">La rentrée du Conseil Municipal des...</a></span>
<span><a class="bottom" href="/Le-Conseil-Municipal-des-Jeunes-investit-le-quartier-des-Salines_a5867.html">Le Conseil Municipal des Jeune...</a></span>
<span><a class="bottom" href="/Premiere-commission-technique-pour-le-Conseil-Municipal-des-Jeunes_a5611.html">Première commission technique pour le...</a></span>
<span><a class="bottom" href="/Conseil-municipal-des-Jeunes-en-marche_a5454.html">Conseil municipal des Jeunes en marche </a></span>
<span><a class="bottom" href="/La-presentation-publique-du-Conseil-Municipal-des-Jeunes-c-est-pour-bientot-_a5362.html">La présentation publique du Conseil...</a></span>
<span><a class="bottom" href="/Conseil-Municipal-des-jeunes-une-premiere-a-succes_a4986.html">Conseil Municipal des jeunes : un...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Infos pratiques</a></h3>
<div>
<span><a class="bottom" href="/Declaration-2017-des-revenus-2016_a5758.html">Déclaration 2017 des revenus 2016</a></span>
<span><a class="bottom" href="/Nouveaux-locaux-de-l-Etat-Civil-de-la-Ville-d-Ajaccio-bd-du-roi-Jerome-angle-de-la-rue-Etienne-Conti_a2887.html">Nouveaux locaux de l'Etat Civil de l...</a></span>
<span><a class="bottom" href="/Informations-pratiques_a24.html">Informations pratiques</a></span>
<span><a class="bottom" href="/Ayez-le-reflexe-decheteries_a2667.html">Ayez le réflexe déchèteries</a></span>
<span><a class="bottom" href="/Mercredi-3-decembre-ouverture-du-complexe-cinema-ELLIPSE-la-Rocade_a2891.html">Mercredi 3 décembre ouverture du complexe...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Mairie en ligne</a></h3>
<div>
<span><a class="bottom" href="/Nouvelles-modalites-de-delivrance-de-la-Carte-Nationale-d-identite_a5675.html">Nouvelles modalités de délivrance de la Ca...</a></span>
<span><a class="bottom" href="/Transfert-de-l-enregistrement-des-PACS-aux-mairies_a6431.html">Transfert de l?enregistrement des PAC...</a></span>
<span><a class="bottom" href="/Guide-des-manifestations-sur-l-espace-public_a1860.html">Guide des manifestations sur l'espac...</a></span>
<span><a class="bottom" href="/Les-Formulaires-administratifs_a1856.html">Les Formulaires administratifs </a></span>
<span><a class="bottom" href="/Les-Demarches-Administratives_a1857.html">Les Démarches Administratives</a></span>
<span><a class="bottom" href="/Formulaires-en-ligne_a1855.html">Formulaires en ligne</a></span>
<span><a class="bottom" href="/Les-Teleservices_a1859.html">Les Téléservices</a></span>
<span><a class="bottom" href="/Les-Formalites-Electorales_a1858.html">Les Formalités Electorales</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Plaisir des yeux</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">L'Enfance</a></h3>
<div>
<span><a class="bottom" href="/Le-Relais-Assistantes-Maternelles_a29.html">Le Relais Assistantes Maternelles</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Temps d'Activités Peri-éducatives</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Jeunes</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les seniors</a></h3>
<div>
<span><a class="bottom" href="/Animations-d-octobre-a-la-Maison-des-Aines_a4960.html">Animations d'octobre à la Maison des Ainés</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le Sport</a></h3>
<div>
<span><a class="bottom" href="/La-Ville-et-le-Sport-de-Haut-Niveau-a-Ajaccio_a247.html">La Ville et le Sport de Haut Niveau...</a></span>
<span><a class="bottom" href="/Ecole-Municipale-des-Sports-E-M-S_a46.html">Ecole Municipale des Sports (E.M.S)</a></span>
<span><a class="bottom" href="/Ligues-et-Comites_a188.html">Ligues et Comités</a></span>
<span><a class="bottom" href="/Informations-pratiques_a49.html">Informations pratiques</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Culture</a></h3>
<div>
<span><a class="bottom" href="/Presentation-du-service-de-la-Culture_a105.html">Présentation du service de la Culture</a></span>
<span><a class="bottom" href="/Rentree-culturelle-du-Palais-Fesch_a3526.html">Rentrée culturelle du Palais Fesch</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">L'action Sociale</a></h3>
<div>
<span><a class="bottom" href="/Les-partenaires-institutionnels_a260.html">Les partenaires institutionnels</a></span>
<span><a class="bottom" href="/Le-Dispositif-de-Reussite-Educative_a230.html">Le Dispositif de Réussite Educative</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Centres Sociaux</a></h3>
<div>
<span><a class="bottom" href="/Le-Centre-Social-des-Salines_a2532.html">Le Centre Social des Salines</a></span>
<span><a class="bottom" href="/Le-Centre-Social-de-Saint-Jean_a1588.html">Le Centre Social de Saint Jean</a></span>
<span><a class="bottom" href="/La-maison-de-quartier-des-Cannes_a1587.html">La maison de quartier des Cannes</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">La Santé</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">L'Hygiène</a></h3>
<div>
<span><a class="bottom" href="/Les-nuisances-olfactives_a1896.html">Les nuisances olfactives</a></span>
<span><a class="bottom" href="/Lutte-contre-l-Habitat-Indigne_a217.html">Lutte contre l'Habitat Indigne</a></span>
<span><a class="bottom" href="/L-Hygiene-alimentaire_a216.html">L'Hygiène alimentaire</a></span>
<span><a class="bottom" href="/La-lutte-contre-les-nuisances-sonores_a66.html">La lutte contre les nuisances sonores</a></span>
<span><a class="bottom" href="/La-lutte-contre-les-nuisibles_a65.html">La lutte contre les nuisibles</a></span>
<span><a class="bottom" href="/La-Qualite-de-l-eau_a64.html">La Qualité de l'eau</a></span>
<span><a class="bottom" href="/L-Hygiene-Corporelle_a215.html">L'Hygiène Corporelle</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le Handicap</a></h3>
<div>
<span><a class="bottom" href="/Presentation-du-service-Mission-Handicap_a1431.html">Présentation du service Mission Handicap</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Gestion des Risques</a></h3>
<div>
<span><a class="bottom" href="/PREVENIR-LE-RISQUE-INONDATION-ATELIERS-DE-SENSIBILISATION_a6628.html">PREVENIR LE RISQUE INONDATION...</a></span>
<span><a class="bottom" href="/Conference-Debat-le-20-Octobre-2017-a-18h30-a-la-Maison-de-Quartier-des-Cannes_a6457.html">Conférence Débat le 20 Octobre 2017 à 18h30 à l...</a></span>
<span><a class="bottom" href="/L-Affiche-communale-sur-les-risques-majeurs_a5780.html">L?Affiche communale sur les risque...</a></span>
<span><a class="bottom" href="/Le-Systeme-d-Alerte-et-d-Information-des-Populations-SAIP_a5779.html">Le Système d?Alerte et d?Information des...</a></span>
<span><a class="bottom" href="/Le-Plan-d-Organisation-de-Mise-en-Surete-POMSE-dans-les-Entreprises-et-les-Etablissements-Recevant-du-Public_a5704.html">Le Plan d?Organisation de Mise en Sûret...</a></span>
<span><a class="bottom" href="/Revision-du-Plan-Communal-de-Sauvegarde-PCS-et-Communication-du-Document-d-Information-Communal-sur-les-RIsques-Majeurs_a4997.html">Révision du Plan Communal de Sauvegarde...</a></span>
<span><a class="bottom" href="/PLAN-FAMILIAL-DE-MISE-EN-SURETE-PFMS_a4868.html">PLAN FAMILIAL DE MISE EN SURETE (PFMS)</a></span>
<span><a class="bottom" href="/Operation-Il-y-a-des-gestes-qui-sauvent-Devenez-acteur-Initiez-vous-aux-premiers-secours-_a3986.html">Opération « Il y a des gestes qui sauvent...</a></span>
<span><a class="bottom" href="/Informations-sur-les-sites-SEVESO-Seuil-Haut_a3113.html">Informations sur les sites SEVES...</a></span>
<span><a class="bottom" href="/EXERCICE-DE-SECURITE-CIVILE-04-12-2014_a3155.html">EXERCICE DE SECURITE CIVILE - 04 /12...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Vie Associative</a></h3>
<div>
<span><a class="bottom" href="/Clap-de-fin-pour-les-vacances-d-hiver-de-l-association-de-quartier-Pietralba_a5634.html">Clap de fin pour les vacances d'hive...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Urbanisme</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Mon quartier</a></h3>
<div>
<span><a class="bottom" href="/Travaux-de-branchement-de-Gaz-de-nuit-Boulevard-Henri-Maillot-Restriction-de-circulation_a6018.html">Travaux de branchement de Gaz de nui...</a></span>
<span><a class="bottom" href="/Hommage-a-Danielle-CASANOVA-restrictions-de-circulation-et-de-stationnement_a5872.html">Hommage à Danielle CASANOVA -...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Les-Cannes_a4207.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Journees-de-l-ANRU-a-Ajaccio-Une-fete-des-quartiers_a2824.html">Journées de l?ANRU à Ajaccio : Une fête des q...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Grands Projets</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Stationnement</a></h3>
<div>
<span><a class="bottom" href="/Fonctionnement-Stationnement-Resident-et-Abonne_a4007.html">Fonctionnement Stationnement Résident et...</a></span>
<span><a class="bottom" href="/Stationnement-nouvelle-organisation_a4060.html">Stationnement : nouvelle organisation</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Chantiers</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le Logement</a></h3>
<div>
<span><a class="bottom" href="/Le-logement-Presentation-L-alloghju-Prisintazioni_a2217.html">Le logement : Présentation -  L'alloghju...</a></span>
<span><a class="bottom" href="/Les-Logements-sociaux_a174.html">Les Logements sociaux</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Environnement</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Energie</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le Grand Site de la Parata</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Commerce et Artisanat</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Mairie d'Ajaccio</a></h3>
<div>
<span><a class="bottom" href="/Les-elus_a2515.html">Les élus</a></span>
<span><a class="bottom" href="/Les-competences_a81.html">Les compétences</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Services Municipaux</a></h3>
<div>
<span><a class="bottom" href="/Organigramme-des-Services_a90.html">Organigramme des Services</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Affaires Européennes et Internationales </a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Documents financiers</a></h3>
<div>
<span><a class="bottom" href="/Les-differents-documents-budgetaires_a161.html">Les différents documents budgétaires</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les marchés publics</a></h3>
<div>
<span><a class="bottom" href="/Quelques-conseils_a338.html">Quelques conseils</a></span>
<span><a class="bottom" href="/L-espace-Marches-Publics_a336.html">L?espace Marchés Publics</a></span>
<span><a class="bottom" href="/La-dematerialisation_a337.html">La dématérialisation</a></span>
<span><a class="bottom" href="/Les-marches-passes-par-la-Ville-d-Ajaccio_a244.html">Les marchés passés par la Ville d?Ajaccio</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Marchés Publics du CCAS</a></h3>
<div>
<span><a class="bottom" href="/Mission-de-maitrise-d-oeuvre-pour-la-rehabilitation-de-deux-logements-appartenant-au-CCAS-de-la-Ville-d-Ajaccio_a6129.html">Mission de maîtrise d??uvre pour la...</a></span>
<span><a class="bottom" href="/Les-Marches-du-CCAS-en-2017_a5900.html">Les Marchés du CCAS en 2017</a></span>
<span><a class="bottom" href="/Achat-de-denrees-alimentaires-pour-les-paniers-de-la-solidarite-du-CCAS-de-la-Ville-d-Ajaccio_a5899.html">Achat de denrées alimentaires pour les...</a></span>
<span><a class="bottom" href="/Achat-de-denrees-alimentaires-pour-l-epicerie-educative-du-CCAS-de-la-Ville-d-Ajaccio_a5897.html">Achat de denrées alimentaires pour...</a></span>
<span><a class="bottom" href="/Contact_a352.html">Contact</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Publications</a></h3>
<div>
<span><a class="bottom" href="/Ajaccio-en-Mag--edition-speciale-Natale-a-feuilleter-en-ligne-_a6599.html">Ajaccio en Mag , édition spéciale "Natale"...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Mag-se-muscle_a6240.html">Ajaccio en Mag' se muscle</a></span>
<span><a class="bottom" href="/Ajaccio-en-Mag-fete-l-ete_a6228.html">Ajaccio en Mag' fête l'été </a></span>
<span><a class="bottom" href="/Ajaccio-en-Mag-en-ligne-et-dans-votre-boite-aux-lettres_a5250.html">Ajaccio en Mag' en ligne et dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier_a6682.html">Ajaccio en Marche dans votre quartier :</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Bodiccione_a4251.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Les-Cannes_a4208.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Pietralba_a4190.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Residence-des-Iles-quartiers-Ouest_a4213.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Sampiero_a4217.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Loretto_a4210.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Candia-Salines_a4215.html">"Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Trottel-Miot_a4024.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Jardins-de-l-Empereur_a4017.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Salines_a4014.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-Parc-Berthault_a4010.html">"Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Marche-dans-votre-quartier-citadelle-vieille-ville_a4018.html">Ajaccio en Marche dans votr...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Mag-a-feuilleter_a5026.html">"Ajaccio en Mag" à feuilleter</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Cérémonies</a></h3>
<div>
<span><a class="bottom" href="/Remise-de-la-medaille-de-la-Ville-a-Patrick-Fiori_a4559.html">Remise de la médaille de la Ville à Patrick...</a></span>
<span><a class="bottom" href="/Remise-de-la-medaille-de-la-Ville-au-Docteur-Louis-Badetti_a4376.html">Remise de la médaille de la Ville au...</a></span>
<span><a class="bottom" href="/Reception-d-educateurs-et-de-jeunes-Lyonnais_a4269.html">Récéption d'éducateurs et de jeunes Lyonnais</a></span>
<span><a class="bottom" href="/Remise-de-la-medaille-de-la-ville-a-Claude-Onesta-Selectionneur-de-l-equipe-de-France-de-Handball_a4205.html">Remise de la médaille de la ville à Claude...</a></span>
<span><a class="bottom" href="/Jeudi-7-mai-Visite-de-courtoisie-Consul-General-du-Japon-Salon-Napoleonien-de-l-Hotel-de-ville_a3261.html">Jeudi 7 mai Visite de courtoisie Consu...</a></span>
<span><a class="bottom" href="/Jeudi-7-mai-Reception-des-participants-du-Rallye-Korsika-2015-Salon-Napoleonien_a3260.html">Jeudi 7 mai Réception des participants du...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">WebTV</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Map Urbanisme</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Divers</a></h3>
<div>
<span><a class="bottom" href="/La-Parata-Portrait-du-site_a73.html">La Parata : Portrait du site</a></span>
<span><a class="bottom" href="/L-Operation-Grand-Site-La-PARATA-ILES-SANGUINAIRES_a194.html">L'Opération Grand Site « La PARATA / ILES...</a></span>
<span><a class="bottom" href="/Copyrights_a171.html">Copyrights</a></span>
<span><a class="bottom" href="/La-flore_a80.html">La flore</a></span>
<span><a class="bottom" href="/La-faune_a195.html">La faune</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Vidéos</a></h3>
<div>
<span><a class="bottom" href="/Lutte-contre-les-incivilites-premieres-verbalisations_a4140.html">Lutte contre les incivilités, premières ve...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Backup old articles</a></h3>
<div>
<span><a class="bottom" href="/test-chat-zopim_a2755.html">test chat zopim</a></span>
<span><a class="bottom" href="/chat_a2746.html">chat</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Tour de France</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Marches et brocantes</a></h3>
<div>
<span><a class="bottom" href="/Marche-forain-rue-Bessiere-a-partir-du-20-fevrier_a4037.html">Marché forain rue Bessière à partir du 20 févri...</a></span>
<span><a class="bottom" href="/Marches-et-brocantes_a3407.html">Marchés et brocantes</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Port Charles Ornano</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Tour de Corse 2016 </a></h3>
<div>
<span><a class="bottom" href="/Tour-de-Corse-2015-Retour-en-Images_a3567.html">Tour de Corse 2015 Retour en Images</a></span>
<span><a class="bottom" href="/Tour-de-Corse-2015-du-1er-au-4-octobre-2015_a3443.html">Tour de Corse 2015 du 1er au 4 octobr...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ton programme pour les vacances de la Toussaint</a></h3>
<div>
<span><a class="bottom" href="/Rallye-nature-pour-enfants_a6482.html">Rallye nature pour enfants </a></span>
<span><a class="bottom" href="/Atelier-vacances-en-famille-Elle-s-amuse-Elle-sa-muse_a6480.html">Atelier vacances en famille Ell...</a></span>
<span><a class="bottom" href="/Programmes-des-vacances-de-la-Toussaint-des-centres-sociaux_a6470.html">Programmes des vacances de la Toussain...</a></span>
<span><a class="bottom" href="/Atelier-jeune-public-vacances-de-la-Toussaint-Mediatheque-Saint-Jean_a6471.html">Atelier jeune public vacances de l...</a></span>
<span><a class="bottom" href="/Atelier-Cinema-ados-14-20-ans_a6469.html">Atelier Cinéma ados 14-20 ans</a></span>
<span><a class="bottom" href="/Atelier-vacances-en-famille-La-Potion-Magique_a6468.html">Atelier vacances en famille "La Potio...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ajaccio 2030</a></h3>
<div>
<span><a class="bottom" href="/Ajaccio-se-refait_a5814.html">Ajaccio se refait </a></span>
<span><a class="bottom" href="/Ajaccio-2030un-programme-d-amenagements-ambitieux-pour-Ajaccio_a3970.html">Ajaccio 2030,un programme d?aménagements...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Infos déchets </a></h3>
<div>
<span><a class="bottom" href="/La-collecte-en-sacs-passe-a-l-heure-d-hiver-a-partir-du-7-novembre-emballages-dechets-menagers-et-encombrants_a5054.html">La collecte en sacs passe à l'heure...</a></span>
<span><a class="bottom" href="/Reglementation-du-stationnement-pour-la-Collecte-des-dechets-menagers-Boulevard-Danielle-Casanova_a4393.html">Réglementation du stationnement pour la...</a></span>
<span><a class="bottom" href="/La-collecte-en-sacs-passe-a-l-heure-d-ete-emballages-dechets-menagers-et-encombrants_a4273.html">La collecte en sacs passe à l'heure d'été ....</a></span>
<span><a class="bottom" href="/Collecte-des-textiles-la-filiere-fait-peau-neuve_a4312.html">Collecte des textiles : la filière fait...</a></span>
<span><a class="bottom" href="/Infos-dechetteries-fixes-et-mobiles_a3967.html">Infos déchetteries fixes et mobiles</a></span>
<span><a class="bottom" href="/Soyez-selectifs-triez_a4006.html">Soyez sélectifs, triez</a></span>
<span><a class="bottom" href="/La-gestion-des-graisses-issues-des-metiers-de-bouche_a4011.html">La gestion des graisses issues de...</a></span>
<span><a class="bottom" href="/Lutte-contre-les-incivilites_a4315.html">Lutte contre les incivilités</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le CCAS</a></h3>
<div>
<span><a class="bottom" href="/Caroline-Corticchiato-deleguee-au-developpement-social-et-au-CCAS-presente-les-actions-et-les-projets-de-sa-delegation_a4129.html">Caroline Corticchiato, déléguée au déve...</a></span>
<span><a class="bottom" href="/Interview-de-Caroline-Corticchiato-deleguee-au-developpement-social-et-vice-presidente-du-centre-communal-d-action_a4128.html">Interview de Caroline Corticchiato...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Carnaval d'Ajaccio - Carnavali d'Aiacciu</a></h3>
<div>
<span><a class="bottom" href="/Programme-du-Carnaval-de-la-Ville-d-Ajaccio-2017-Samedi-1er-et-Dimanche-2-juillet_a6009.html">Programme du Carnaval de la Vill...</a></span>
<span><a class="bottom" href="/Carnavali-d-Aiacciu-Concours-des-plus-beaux-deguisements_a6052.html">Carnavali d'Aiacciu - Concours des plu...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Natale In Aiacciu</a></h3>
<div>
<span><a class="bottom" href="/Natale-in-Aiacciu-2017-nouvelle-formule-et-nouveau-programme-_a6597.html">Natale in Aiacciu 2017 nouvelle formul...</a></span>
<span><a class="bottom" href="/Programme-Village-des-enfants-place-du-Diamant_a6604.html">Programme Village des enfants place d...</a></span>
<span><a class="bottom" href="/Natale-dans-les-quartiers_a6644.html">Natale dans les quartiers</a></span>
<span><a class="bottom" href="/Muvipass-vous-offre-un-Noel-Imperial_a6631.html">Muvipass vous offre un Noël Impérial</a></span>
<span><a class="bottom" href="/3-eme-edition-du-City-Trail-Imperial-le-23-decembre-depart-21h-_a6517.html">3 ème édition du City Trail Impérial le 23 déce...</a></span>
<span><a class="bottom" href="/Concerts-et-spectacles-au-Kiosque-de-la-place-du-Diamant_a6609.html">Concerts et spectacles au Kiosque de l...</a></span>
<span><a class="bottom" href="/Emission-Prima-Inseme-en-direct-du-Marcatu-di-natale-du-18-au-22-decembre_a6614.html">Emission Prima Inseme en direct d...</a></span>
<span><a class="bottom" href="/Mapping-Noel-en-son-lumiere-du-9-au-23-decembre_a6608.html">Mapping Noël en son &amp;amp; lumière du 9...</a></span>
<span><a class="bottom" href="/Natale-in-Aiacciu-2017-Animations-en-Centre-ville_a6607.html">Natale in Aiacciu 2017 : Animations e...</a></span>
<span><a class="bottom" href="/Demonstrations-au-coeur-du-Marcatu_a6606.html">Démonstrations au coeur du Marcatu</a></span>
<span><a class="bottom" href="/Nouveaute-Atelier-de-decouverte-de-l-agriculture-corse_a6605.html">Nouveauté Atelier de découverte de l'...</a></span>
<span><a class="bottom" href="/Exposants-et-createurs-du-Marcatu-di-Natale-2017_a6610.html">Exposants et créateurs du Marcatu di...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Propreté Urbaine</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">FORTES CHALEURS</a></h3>
<div>
<span><a class="bottom" href="/Canicule-vigilance-orange-le-dispositif-pour-les-plus-vulnerables-declenche_a6035.html">Canicule vigilance orange, le...</a></span>
<span><a class="bottom" href="/PREVENTION-SANTE-AU-TRAVAIL-CANICULE_a6037.html">PREVENTION SANTE AU TRAVAIL ? CANICULE</a></span>
<span><a class="bottom" href="/Fortes-chaleurs-dans-les-ecoles-Communique-Maire-d-Ajaccio_a6036.html">Fortes chaleurs dans les écoles,...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les transports en commun de la Ville d'Ajaccio</a></h3>
<div>
<span><a class="bottom" href="/Muvitarra-le-nouveau-nom-de-la-mobilite-en-Pays-Ajaccien_a6084.html">Muvitarra, le nouveau nom de la mobilit...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Corsican Design Days</a></h3>
<div>
<span><a class="bottom" href="/Corsican-Design-Days-du-29-septembre-au-1-er-octobre-Palais-des-Congres_a6160.html">Corsican Design Days du 29 septembre a...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">124 ème Congrès National des sapeurs pompiers</a></h3>
<div>
<span><a class="bottom" href="/124-eme-Congres-National-des-sapeurs-pompiers-Infos-pratiques-a-partir-du-26-septembre_a6273.html">124 ème Congrès National des sapeurs po...</a></span>
<span><a class="bottom" href="/124eme-Congres-national-des-Sapeurs-Pompiers-Programme-centre-ville_a6375.html">124ème Congrès national des Sapeurs Po...</a></span>
<span><a class="bottom" href="/Parkings-et-transports-gratuits-pendant-le-congres_a6409.html">Parkings et transports gratuits pendan...</a></span>
&nbsp;</div>
</div>
</div>
<div id="pluginFiles" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=telechargements.png&amp;plugin=mairie_aja-plugin3en1V2" alt="telechargements" />
</div>
<h4 class="entete">Aucun t&eacute;l&eacute;chargement</h4>
<script type="text/javascript">$('#pluginFiles').css('display','none');</script>


	</div>
	</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 9735920 -->
	 <div class="fullmod">
    <div class="partners">
        <p>Les sites d'Ajaccio :</p>
        <a class="arrow arrow-left" href="#"><img src="/docs/IMG/fleche_1.png" alt="" /></a>
        <div class="section">
            <div class="content">
<a href="http://www.ca-ajaccien.fr/" target="_blank"><img src="/docs/IMG/logo_6.png" alt="Communauté D'agglomération Pays Ajaccien" /></a>
                <!-- <a href="http://www.mde-paysajaccien.fr/" target="_blank"><img src="/docs/IMG/logo_7.png" alt="Maison de l'Emploi d'Ajaccio" /></a> -->                
<a href="http://www.ajaccio-tourisme.com/" target="_blank"><img src="/docs/IMG/logo_1.png" alt="I * AJaccio" /></a>
                <a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/logo_2.png" alt="Palais Musée Fesch" /></a>
                <a href="http://www.parata-sanguinaires.com/" target="_blank"><img src="/docs/IMG/logo_3.png" alt="Opération Grand Site :: Les iles Sanguinaires et la Parata" /></a>
                <a href="http://www.palatinu.fr/" target="_blank"><img src="/docs/IMG/logo_4.png" alt="U Palatinu" /></a>
                <a href="http://www.parlamicorsu.com/" target="_blank"><img src="/docs/IMG/logo_8.png" alt="Parlami Corsu" /></a>
                 -->
                <div class="clear"></div>
            </div>
        </div>
        <a class="arrow arrow-right" href="#"><img src="/docs/IMG/fleche_2.png" alt="" /></a>
    </div>
</div>

<script type="text/javascript">
$(function() {
    var stopPartners = false;
    $('.partners a.arrow').click(function(e) {
        sens = $(this).hasClass('arrow-left') ? 1 : -1;
        w =  $('.partners .content a').innerWidth();
        margin = parseInt($('.partners .content').css('margin-left'));

        nb_blocs_visible = Math.floor($('.partners .section').innerWidth() / w);
        nb_blocs = $('.partners .content a').length;
        if (!stopPartners && ((sens == -1 && margin > (nb_blocs - nb_blocs_visible) * w * -1) || (sens == 1 && margin < 0) )) {
            stopPartners = true;
            $('.partners .content').animate( { marginLeft: '+=' + w*sens }, 200, function() { stopPartners = false; });
        }
        e.preventDefault();
    });
});
</script>
<div id="ecart_after_9735920" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_deployable 9668720 -->
<div id="ecart_before_9668720" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_9668720" class="mod_9668720 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_9668720">
			 <li data-link="rien," class=" titre first element void" id="menuliste_9668720_1"><a href="#" >Mairie<br/><span>Merria</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,https://ajaccio.accueil-famille.fr/maelisportail/module/home/" class=" stitre" ><a href="https://ajaccio.accueil-famille.fr/maelisportail/module/home/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio pratique</a></li>
					 <li data-link="article,832762" class=" stitre" ><a href="/Presentation-Generale-des-Services_a160.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Services Municipaux</a></li>
					 <li data-link="rubrique,716525" class=" stitre" ><a href="/Reglementation-et-Taxation-de-la-publicite-exterieure_r264.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Règlementation</a></li>
					 <li data-link="rubrique,102012" class=" stitre" ><a href="/Commerce-et-Artisanat_r125.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Commerce et artisanat</a></li>
					 <li data-link="rubrique,102393" class=" stitre" ><a href="/Les-marches-publics_r145.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Marchés publics</a></li>
					 <li data-link="rubrique,621264" class=" stitre slast" ><a href="/Publications_r261.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Publications</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_2"><a href="#" >Vivre à Ajaccio<span>Campà in Aiacciu</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95814" class=" stitre" ><a href="/Les-Creches_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Famille / Education</a></li>
					 <li data-link="rubrique,385925" class=" stitre" ><a href="/Actualites-des-Centres-Sociaux_r218.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Entraide et solidarité</a></li>
					 <li data-link="rubrique,95838" class=" stitre" ><a href="/Actualites-Sport_r53.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport et loisirs</a></li>
					 <li data-link="rubrique,451781" class=" stitre" ><a href="/Actualites-du-relais-des-Associations_r236.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Associations</a></li>
					 <li data-link="rubrique,101982" class=" stitre" ><a href="/La-Sante_r97.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Santé et prévention</a></li>
					 <li data-link="rubrique,341788" class=" stitre" ><a href="/Actualites-du-Handicap_r213.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Personnes handicapées</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement-et-Stationnement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Circuler et stationner</a></li>
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre slast" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Propreté</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_3"><a href="#" >Découvrir et sortir<span>Scopre è Sorte</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,819425" class=" stitre" ><a href="/Presentation-du-service-de-la-Culture_a105.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,104720" class=" stitre" ><a href="/Plaisir-des-yeux_r175.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Inst’Ajaccio</a></li>
					 <li data-link="article,5701658" class=" stitre" ><a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ville d'art et d'histoire</a></li>
					 <li data-link="rubrique,95853" class=" stitre" ><a href="/Actualites-Grand-Site-Parata-Sanguinaires_r68.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Grand site</a></li>
					 <li data-link="article,827755" class=" stitre" ><a href="/Traditions-Artisanales-Ajacciennes_a139.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Art de vivre</a></li>
					 <li data-link="article,817060" class=" stitre" ><a href="/Les-fetes-tradionnelles-et-religieuses-Ajacciennes_a20.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Les Fêtes et traditions</a></li>
					 <li data-link="rubrique,717888" class=" stitre slast" ><a href="/Ceremonies_r267.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Cérémonies</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_4"><a href="#" >Ajaccio politiques<span>Aiacciu pulitiche</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95864" class=" stitre" ><a href="/Mairie-d-Ajaccio_r79.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Conseil Municipal</a></li>
					 <li data-link="rubrique,805672" class=" stitre" ><a href="/Ajaccio-2030_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio 2030</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement-et-Stationnement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Les grands projets</a></li>
					 <li data-link="rubrique,95850" class=" stitre" ><a href="/Actualite-urbanisme_r65.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Urbanisme PLU</a></li>
					 <li data-link="article,832782" class=" stitre" ><a href="/Les-differents-documents-budgetaires_a161.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Budget</a></li>
					 <li data-link="rubrique,109378" class=" stitre slast" ><a href="/Actualites-des-Affaires-Europeennes-et-Internationales_r187.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Relations Internationales</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_9668720_5"><a href="#" >Liens Utiles<span>Ligami utuli</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>La CAPA</a></li>
					 <li data-link="externe,http://www.corse-adec.org" class=" stitre" ><a href="http://www.corse-adec.org"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ADEC </a></li>
					 <li data-link="externe,http://www.visit-corsica.com" class=" stitre" ><a href="http://www.visit-corsica.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Agence du tourisme de la Corse</a></li>
					 <li data-link="externe,http://www.corse.fr" class=" stitre" ><a href="http://www.corse.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CTC</a></li>
					 <li data-link="externe,http://www.corse-du-sud.cci.fr" class=" stitre" ><a href="http://www.corse-du-sud.cci.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CCI </a></li>
					 <li data-link="externe,http://www.corse.pref.gouv.fr" class=" stitre" ><a href="http://www.corse.pref.gouv.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Préfecture</a></li>
					 <li data-link="externe,http://www.cg-corsedusud.fr" class=" stitre" ><a href="http://www.cg-corsedusud.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CGC</a></li>
					 <li data-link="externe,http://france3-regions.francetvinfo.fr/corse/" class=" stitre" ><a href="http://france3-regions.francetvinfo.fr/corse/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>France 3 - région corse   </a></li>
					 <li data-link="annuaire,all" class=" stitre slast" ><a href="/links/" ><span class="fake-margin" style="display:none">&nbsp;</span>Autres liens</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9668720('menuliste_9668720')</script>
</div>
</div>
<div id="ecart_after_9668720" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 9668703 -->
	 <div class="ours"> 
<a href="/index.php?action=article&numero=171">Copyright</a>
<span> | </span>
<a href="/index.php?action=annuaire">Liens</a>
<span> | </span>
<a href="mailto:communication@ville-ajaccio.fr">Contact</a>
<span> | </span>
<img src="/../_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/index.php?action=syndication">Syndication</a>
		 <span> | </span>

		 <a href="http://www.wmaker.net/" onclick="window.open(this.href,'_blank');return false;">Powered by WM</a>
</div>
<div class="mod_9668703" style="padding-top:5px"><br />
<!-- a href="http://www.ajaccio-tourisme.com/it/" onclick="window.open(this.href,'_blank');return false;">Italiano</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/uk/" onclick="window.open(this.href,'_blank');return false;">English</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/de/" onclick="window.open(this.href,'_blank');return false;">Deutsch</a -->
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9670931 ul li a');

	$(function() {
		$(window).click(function(e) {
			var clicker = e.target || e.srcElement;
			if (!$(clicker).is('#mod_9670622 .form_search input, #mod_9670622 .fa-search') || ($(clicker).is('#mod_9670622 #icon-search-open') && !$('#keyword_9670622').is('visible') && $('#keyword_9670622').val() == '')) {
				$('#mod_9670622 .div-search').hide('slide', {direction: 'right', duration: 200}, function() { $('#icon-search-9670622').show(); });
			}
		});
	});
	
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9670622').hide(); $('#keyword_9670622').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
