<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Stationnement gratuit le samedi du 1er juin au 30 septembre</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Cità d'Aiacciu" />
<meta name="keywords" content="plan d'Ajaccio, mairie d'Ajaccio, vie municipale d'Ajaccio, services administratifs d'Ajaccio, informations touristiques d'Ajaccio" />
<meta name="description" content="Dans le cadre de sa politique d'attractivité commerciale, la Ville d'Ajaccio rend le stationnement gratuit le samedi. La mesure se prolongera du 1er juin à fin septembre. De quoi faire son shoppin..." />
<link rel='stylesheet' href='http://www.ajaccio.fr/_public/plugin_wrap.php?section=css&amp;file=plugin.css&amp;plugin=mairie_aja-plugin3en1V2' type='text/css' />

<meta name="geo.position" content="41.9175797;8.7371101" />
<meta property="og:url" content="http://www.ajaccio.fr/Stationnement-gratuit-le-samedi-du-1er-juin-au-30-septembre_a8163.html" />
<meta property="og:image" content="http://www.ajaccio.fr/photo/art/grande/34247878-31349239.jpg?v=1559144461" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stationnement gratuit le samedi du 1er juin au 30 septembre" />
<meta property="og:description" content="Dans le cadre de sa politique d'attractivité commerciale, la Ville d'Ajaccio rend le stationnement gratuit le samedi. La mesure se prolongera du 1er juin à fin septembre. De quoi faire son shopping estival en toute quiétude, une rentrée détendue et s'offrir pleinement un été indien. &amp;nbsp;" />
<meta property="og:site_name" content="Site officiel de la Ville d'Ajaccio - Bienvenue à Ajaccio" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.ajaccio.fr/photo/art/grande/34247878-31349239.jpg?v=1559144461" />
<meta property="twitter:title" content="Stationnement gratuit le samedi du 1er juin au 30 septembre" />
<meta property="twitter:description" content="Dans le cadre de sa politique d'attractivité commerciale, la Ville d'Ajaccio rend le stationnement gratuit le samedi. La mesure se prolongera du 1er juin à fin septembre. De quoi faire son shoppin..." />
<link rel="stylesheet" href="/var/style/style_3.css?v=1547547148" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1454495116" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1551951964" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1555420029" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1556544204" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1454495116" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1326860.css?v=1458119093" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Arvo" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1452683124" type="text/css" />
<link rel="canonical" href="http://www.ajaccio.fr/Stationnement-gratuit-le-samedi-du-1er-juin-au-30-septembre_a8163.html" />
<link rel="amphtml" href="http://www.ajaccio.fr/Stationnement-gratuit-le-samedi-du-1er-juin-au-30-septembre_a8163.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="GVRWVTJHJ+aw3I9yn+Jm0/Mfk3XVBNe2kmHV/94GWac=" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '34247878'];
var deploye9668720 = true;

function sfHover_9668720(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9668720(obj); 
				} else if (func == 'click') {
					sfHoverHide_9668720(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9668720(obj); }
		}
	);
}
function sfHoverShow_9668720(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9668720(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="google-site-verification" content="pgAiQf0iQLyQLqsRTqpca-22ZxUzV5J7ID-8xUIE21c" />
<style type="text/css">
.mod_1326860 img, .mod_1326860 embed, .mod_1326860 table {
	 max-width: 698px;
}

.mod_1326860 .mod_1326860_pub {
	 min-width: 698px;
}

.mod_1326860 .mod_1326860_pub .cel1 {
	 padding: 0;
}

.mod_1326860 .photo.left .mod_1326860_pub, .mod_1326860 .photo.right .mod_1326860_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_1326860 .photo.left .mod_1326860_pub {
	 margin-left: 0;
}

.mod_1326860 .photo.right .mod_1326860_pub {
	 margin-right: 0;
}

.mod_1326860 .para_31349239 .photo {
	 position: relative;
}

.mod_1326860 .para_31349037 .photo {
	 position: relative;
}

.mod_1326860 .para_31349156 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129305237-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129305237-1');
</script>

 
</head>

<body class="mep3">
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_9668693" class="mod_9668693 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 9668694 -->
<div id="ecart_before_9668694" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9668694" class="mod_9668694 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.ajaccio.fr/"><img src="/photo/titre_9668694.png?v=1436798014" alt="Site officiel de la ville d'Ajaccio - Bienvenue à Ajaccio" title="Site officiel de la ville d'Ajaccio - Bienvenue à Ajaccio" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 9726455 -->
<div id="ecart_before_9726455" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="header-infos">
<div class="title"><a href="/">Ajaccio.fr</a></div>
<p>
Site officiel de la ville d'Ajaccio<br/>
<em>Situ ufficiali di a Cità d'Aiacciu</em>
</p>
<a class="btn" href="https://twitter.com/VilledAjaccio" style="background-color:#00aced; background-image:url()" target="_blank"><i class="fa fa-twitter"></i>@VilledAjaccio</a>
<a class="btn" href="https://www.facebook.com/pages/Cit%C3%A0-dAiacciu/257570801017956" style="background-color:#3b5998; background-image:url()" target="_blank" ><i class="fa fa-facebook-official"></i>Cità d'Aiacciu</a>
<a class="btn" href="https://www.youtube.com/channel/UCwm_dfxOOoXBozitvRb1fDQ" style="background-color:#D11111; background-image:url()" target="_blank" ><i class="fa fa-youtube"></i>
CitadAiacciuTv</a>

<a class="btn" href="https://www.instagram.com/citadaiacciu/" style="background-color:#B39892; background-image:url()" target="_blank" ><i class="fa fa-instagram"></i>
citadaiacciu</a>

</div>
</td>
<td class="celcombo3">
<!-- html 9726404 -->
<div id="ecart_before_9726404" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="quick-links">
<a href="https://ajaccio.accueil-famille.fr" target="_blank"><img src="/docs/IMG/picto_1.png" alt="Portail famille" title="Portail famille" /></a>

<a href="/agenda/"><img src="/docs/IMG/picto_2.png" alt="Agenda" title="Agenda" /></a>

<a href="/Mairie-en-ligne_r144.html"><img src="/docs/IMG/picto_3.png" alt="Etat Civil" title="Etat Civil" /></a>

<a href="/Menus-des-restaurants-scolaires_a371.html"><img src="/docs/IMG/picto_4.png" alt="Menu cantine" title="Menu cantine" /></a>

<a href="/Ordres-du-jour-Deliberations_r168.html"><img src="/docs/IMG/picto_5.png" alt="Conseils municipaux" title="Conseils municipaux" /></a>

<a href="http://www.parcours-napoleoniens.com/" target="_blank"><img src="/docs/IMG/picto_6.png" alt="Infos travaux" title="Napoléon" /></a>

<a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/picto_7.png" alt="Musée Fesch" title="Musée Fesch" /></a>

<a href="/videos/" target="_blank"><img src="/docs/IMG/picto_8.png" alt="Vidéos" title="Vidéos" /></a>

<a href="https://itunes.apple.com/fr/app/ajaccio/id455195428?mt=8&ign-mpt=uo%3D4" target="_blank"><img src="/docs/IMG/picto_9.png" alt="Application iPhone" title="Application iPhone" /></a>

</div>
</td>
</tr>
</table>
<div id="ecart_after_9668693" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9670583" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9670583" class="mod_9670583 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9670931 -->
<div id="ecart_before_9670931" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670931" class="mod_9670931 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="#" data-link="rien," >
				 Mairie<span>Merria</span>
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Vivre à Ajaccio<span>Campà in Aiacciu</span>
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Découvrir et sortir<span>Scopre è Sorte</span>
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="#" data-link="rien," >
				 Ajaccio politiques<span>Aiacciu pulitiche</span>
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 9670622 -->
<div id="ecart_before_9670622" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670622" class="mod_9670622 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_9670622" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:934px;" class="button hiddeninput" id="keyword_9670622_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_9670622').show(); $('#keyword_9670622').focus()" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="Recherche" /><input type="text" style="display:none;width:934px;" id="keyword_9670622" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_9670622_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-9670622" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9670583" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 10374417 -->
<div id="ecart_before_10374417" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="submenu" id="submenu-1">
    <p>Accessu à l'insemi di a rubrica  <b>Merria</b></p>
    <div class="bloc">
        <h3>Ajaccio pratique</h3>
        <img src="/docs/IMG/1-5-BIS.jpg" alt="" />
        <div class="infos">
            <a href="http://www.ajaccio.fr/Mairie-en-ligne_r144.html" target="">Téléchargez les différents formulaires administratifs dont vous avez besoin, payez vos factures du guichet unique  en ligne, demandes de subventions, formalités électorales</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Services Municipaux</h3>
        <img src="/docs/IMG/1-2.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-Generale-des-Services_a160.html">Présentation générale</a>,
            <a href="/Organigramme-des-Services_a90.html">Organigramme</a>,
            <a href="/Presentation-Generale-des-Services_a160.html"></a>
<a href="/ Nos-Emplois_r148.html">Nos emplois</a>        

</div>
    </div>
    <div class="bloc">
        <h3>Règlementation publicitaire</h3>
        <img src="/docs/IMG/1-3.jpg" alt="" />
        <div class="infos">
            <a href="/Arretes-de-circulation_r264.html">Consultez le règlement Local de Publicité, les principaux arrêtés ...</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Commerce et artisanat</h3>
        <img src="/docs/IMG/1-4-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Occupation-du-Domaine-public_r125.html" target="_blank">Vous êtes artisan, commerçant vous souhaitez faire une demande pour l’occupation du domaine public ...</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Marchés publics</h3>
        <img src="/docs/IMG/1-6.jpg" alt="" />
        <div class="infos">
            <a href="/Les-marches-publics_r145.html">Marchés Ville</a>,
            <a href="/Les-Marches-Publics-du-CCAS_r182.html">Marchés CIAS</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Publications</h3>
        <img src="/docs/IMG/1-8-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Publications_r261.html">Charte graphique de la Ville, Dossiers de Presse, formulaires d’autorisation de tournage, nous contacter</a>
        </div>
    </div>
    <div class="clear"></div>
</div>



<div class="submenu" id="submenu-2">
    <p>Accessu à l'insemi di a rubrica <b>Campà in Aiacciu</b></p>
    <div class="bloc">
        <h3>Famille / Education</h3>
        <img src="/docs/IMG/2-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Les-Creches_r31.html">Les crèches</a>,
            <a href="/Actualites-Enfance_r86.html">l'enfance</a>,
            <a href="/Actualites-des-Jeunes_r160.html">les jeunes</a>, et 
            <a href="/Actualites-Seniors_r87.html">les séniors</a>.
        </div>
    </div>
    <div class="bloc">
        <h3>Entraide et solidarité</h3>
        <img src="/docs/IMG/2-2-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-CCAS_r280.html">Le CIAS</a>,
            <a href="/Actualites-du-Social_r193.html">l'action sociale</a>,
            <a href="/Actualites-des-centres-sociaux_r218.html">les centres sociaux</a>,
<a href="/Le-Dispositif-de-Reussite-Educative_r316.html">la réussite éducative</a>
            
        </div>
    </div>
    <div class="bloc">
        <h3>Sport et loisirs</h3>
        <img src="/docs/IMG/2-3-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-Sport_r53.html">L’Ecole Municipale des Sports, stages, découvertes, infrastructures, gymnases, piscines</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Associations</h3>
        <img src="/docs/IMG/2-9-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-relais-des-Associations_r236.html">L’actualité du relais des associations, tenez vous informer des démarches et appels à projets</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Santé et prévention</h3>
        <img src="/docs/IMG/2-7.jpg" alt="" />
        <div class="infos">
        <a href="/La-Sante_r97.html">Votre santé</a>, 
        <a href="/L-Hygiene_r105.html">l’hygiène et </a>
        <a href="/Risques-et-Securite_r239.html">la prévention des risques et sécurité</a>
        </div>
</div>
    <div class="bloc">
        <h3>Handicap et accessibilité</h3>
        <img src="/docs/IMG/2-6.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-Handicap_r213.html">Une rubrique consacrée à l’accessibilité et au handicap</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Circuler et stationner</h3>
        <img src="/docs/IMG/2-5.jpg" alt="" />
        <div class="infos">
            <a href="/Deplacement-et-Stationnement_r200.html">Circulation</a>,
            <a href="/Stationnement_r265.html">Stationnement</a>,
            <a href="/Les transports en commun de la Ville d'Ajaccio_r312.html" target="_blank">Transports en commun</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Actualités</h3>
        <img src="/docs/IMG/2-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-de-la-ville_r131.html">Actualités de la Ville</a>,
<a href="/Actualites-des-actions-de-proximite_r276.html">Actions de proximité</a>,
<a href="/Allo-Mairie-Services-techniques_a1995.html">Allo mairie</a>

</div>
</div>
<div class="clear"></div>
</div>
<div class="submenu" id="submenu-3">
    <p>Accessu à l'insemi di a rubrica <b>Scopre è Sorte</b></p>
    <div class="bloc">
        <h3>Culture</h3>
        <img src="/docs/IMG/3-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-du-service-de-la-Culture_a105.html">Le service culturel</a>,
            <a href="/Actualites-Culture_r17.html">l'actualité culturelle</a>, 
             <a href="/Actualites-Culture_r17.html">les établissements culturels</a> et
            <a href="/Actualites-des-Mediatheques_r310.html">actualités des médiathèques</a>.
        </div>
    </div>
    <div class="bloc">
        <h3>Patrimoine</h3>
        <img src="/docs/IMG/3-1.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html">Découvrir le patrimoine ajaccien</a>
            </div>
    </div>
    <div class="bloc">
        <h3>Réceptions</h3>
        <img src="/docs/IMG/2-11.jpg" alt="" />
        <div class="infos">
            <a href="/Ceremonies_r267.html">Revivez en images  les réceptions officielles de votre mairie</a>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- AJACCIO POLITIQUE -->    
<div class="submenu" id="submenu-4">
    <p>Accessu à l'insemi di a rubrica <b>Aiacciu pulitiche</b></p>
    <div class="bloc">
        <h3>Conseil Municipal</h3>
        <img src="/docs/IMG/1-1.jpg" alt="" />
        <div class="infos">
            <a href="/Mairie-d-Ajaccio_r79.html">Les élus</a>,
            <a href="/Ordres-du-jour-Deliberations_r168.html">les délibérations</a>,
            <a href="/CM-Jeunesse_r263.html">le conseil municipal de la jeunesse</a>,
<a href="/Tribune-de-l-opposition_r231.html">parole à l'opposition</a>,
            <a href="/Mairie-d-Ajaccio_r79.html">(…)</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Ajaccio 2030</h3>
        <img src="/docs/IMG/4-2.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-2030_r278.html">Une vision de la ville, une vision globale pour pouvoir répondre à tous les défis que lance la société d’aujourd’hui.</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Les grands chantiers</h3>
        <img src="/docs/IMG/3-3-BIS.jpg" alt="" />
        <div class="infos"> 
            <a href="/Equipements_r221.html">Les équipements</a>, 
            <a href="/Hydraulique_r222.html">l'hydraulique</a>, 
            <a href="/Projet-de-renovation-urbaine-Les-Cannes-Les-Salines_r172.html">les rénovations</a>,
<a href="/Les-Grands-Projets_r117.html">(...)</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Urbanisme PLU</h3>
        <img src="/docs/IMG/4-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualite-urbanisme_r65.html">Le PLU est le principal document d’urbanisme, celui qui dessine la ville de demain, les projets de développement urbain, économique, agricole...</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Budget</h3>
        <img src="/docs/IMG/1-7.jpg" alt="" />
        <div class="infos">
            <a href="/Les-differents-documents-budgetaires_a161.html">Consultez et téléchargez les documents budgétaires de la Ville d’Ajaccio</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Affaires Européennes et Internationales</h3>
        <img src="/docs/IMG/1-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-Relations-Internationales_r187.html">Ajaccio au coeur de l'Europe et de la Méditerranée</a>
        </div>
    </div>
    <div class="clear"></div>

</div>

<div id="ecart_after_10374417" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9725952 -->
<div id="ecart_before_9725952" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">

$(function() {
    $('#mod_9670931 li a[href="#"]').click(function() {
        var obj = $(this);
        var index = $(this).parent().attr('class').replace(/^(.*)id([0-9])(.*)$/, '$2');
        $('.submenu:not(#submenu-' + index + ')').slideUp();
        $('#mod_9670931 li a').removeClass('selected');
        if ($('#submenu-' + index).is(':hidden')) obj.addClass('selected');
        $('#submenu-' + index).slideToggle();
        return false;
    });


    $('.mod_9668720 li.void > a').click(function(e) {
        e.preventDefault();
    });
});

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_1326860" class="mod_1326860 wm-module fullbackground  page2_article article-8163">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Stationnement gratuit le samedi du 1er juin au 30 septembre
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Dans le cadre de sa politique d'attractivité commerciale, la Ville d'Ajaccio rend le stationnement gratuit le samedi. La mesure se prolongera du 1er juin à fin septembre. De quoi faire son shopping estival en toute quiétude, une rentrée détendue et  s'offrir pleinement un été indien. 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_31349239 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.ajaccio.fr/photo/art/grande/34247878-31349239.jpg?v=1559144461&amp;ibox" title="Stationnement gratuit le samedi du 1er juin au 30 septembre"><img class="responsive" style="display:none" src="http://www.ajaccio.fr/photo/art/grande/34247878-31349239.jpg?v=1559144461" alt="Stationnement gratuit le samedi du 1er juin au 30 septembre" title="Stationnement gratuit le samedi du 1er juin au 30 septembre" />
<img class="not-responsive" src="http://www.ajaccio.fr/photo/art/default/34247878-31349239.jpg?v=1559144468" alt="Stationnement gratuit le samedi du 1er juin au 30 septembre" title="Stationnement gratuit le samedi du 1er juin au 30 septembre" width="698" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					  <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_31349037 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Sur toutes les zones horodateurs, la Ville d'Ajaccio a décidé de rendre le stationnement gratuit le <strong>samedi du 1er juin au 30 septembre 2019.</strong> <br />  Pour rappel, les parking de longue durée sont gratuit toute l'année le samedi.&nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_31349156 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <a class="liens" href="https://www.ajaccio.fr/Stationnement-a-partir-du-17-mai-simplifiez-vous-la-ville-_a6805.html" target="_blank">Le guide du stationnement</a> 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.ajaccio.fr/"><img src="http://www.ajaccio.fr/photo/bt_home.png?v=1454490529" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/34247878/"><img src="http://www.ajaccio.fr/photo/bt_mail.png?v=1454490529" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Stationnement-gratuit-le-samedi-du-1er-juin-au-30-septembre_a8163.html?print=1"><img src="http://www.ajaccio.fr/photo/bt_print.png?v=1454490530" class="image middle" alt="Imprimer" title="Imprimer"  />&nbsp;Imprimer</a>		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ajaccio.fr%2FStationnement-gratuit-le-samedi-du-1er-juin-au-30-septembre_a8163.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Stationnement+gratuit+le+samedi+du+1er+juin+au+30+septembre+http%3A%2F%2Fxfru.it%2Fk6mAYX"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
			 </div>
<br />	 </div>
</div>
<div id="ecart_after_1326860" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- plugin 1392908 -->
<div id="mod_1392908" class="mod_1392908 plugin">
	 <div class="cel1">
	 <div class="text">

<script type='text/javascript' src='http://www.ajaccio.fr/_public/plugin_wrap.php?section=js&amp;file=plugin.js&amp;plugin=mairie_aja-plugin3en1V2'></script>
<script type='text/javascript' src='/_public/js/jquery-ui-1.8.18.custom.min.js'></script>
<!--mypage0_34247878--><div id="pluginMairieF">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=nos_coordonnes.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Nos coordonnees" />
</div>
<div id="ulServices" style="width: 300px;">
<a class="head">Commerce et Artisanat</a>
<p>
<span>Responsable : Sebastien Ferracci</span>
<span>1 rue des trois Marie</span>
<span>20000 Ajaccio</span>
<span>T&eacute;l : 04.95.51.78.65</span>
<span>Fax : 04.95.51.78.64</span>
<span>E-mail : <a class="mLink" href="mailto:commerce@ville-ajaccio.fr">commerce@ville-ajaccio.fr</a></span>
</p>
<a class="head">Sécurité Publique</a>
<p>
<span>Responsable : Bruno Lagadec</span>
<span>5 rue général Campi BP412</span>
<span>20304 Ajaccio Cedex</span>
<span>T&eacute;l : 04.95.10.45.90</span>
<span>Fax : 04.95.10.14.69</span>
</p>
</div></div>
<div id="pluginRubriquesF" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=navigation.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Navigation" />
</div>
<div id="ulRubriques" style="width: 300px;">
<h3><a class="head" href="/Commerces-du-centre-ville-une-premiere-demarche-innovante_a7364.html">Commerces du centre-ville : une pre...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Avis-d-attribution-pour-la-Mise-a-disposition-d-un-emplacement-pour-l-installation-d-un-manege-pour-enfants-Place-de_a7799.html">Avis d'attribution pour la Mise à ...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Avis-d-attribution-pour-la-mise-a-disposition-d-un-emplacement-pour-l-installation-d-un-manege-pour-enfants-Place-Miot_a7800.html">Avis d'attribution pour la mise à ...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Un-emplacement-pour-l-installation-d-un-manege-de-type-grande-roue-du-5-mai-au-5-novembre-2018_a6989.html">Un emplacement pour l’installatio...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/AVIS-D-ATTRIBUTION-D-UNE-AUTORISATION-D-OCCUPATION-TEMPORAIRE-DU-DOMAINE-PUBLIC-COMMUNAL-POUR-L-INSTALLATION-DE-STATIONS_a7053.html">AVIS D’ATTRIBUTION   D’UNE AUTO...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Dispositions-vente-de-muguet-2018_a7017.html">Dispositions vente de muguet 2018</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Ouverture-des-commerces-12-dimanches-en-2019_a7746.html">Ouverture des commerces 12 dimanche...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Mise-a-disposition-d-emplacements-sur-le-domaine-public-pour-exercer-une-activite-commerciale-lors-des-festivites-de-l_a7086.html">Mise à disposition d’emplacement...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Occupation du domaine public</a></h3>
<div>
<span><a class="bottom" href="/Occupation-commerciale-du-domaine-public-terrasses-etalages_a4794.html">Occupation commerciale du domain...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Halles et Marchés</a></h3>
<div>
<span><a class="bottom" href="/Remise-du-Coquelicot-du-d-Or-par-l-Association-Coeur-de-Ville-en-Mouvement_a5164.html">Remise du Coquelicot du d'Or pa...</a></span>
<span><a class="bottom" href="/Les-halles-et-marches-d-Ajaccio_a4802.html">Les halles et marchés d'Ajaccio</a></span>
<span><a class="bottom" href="/Exercer-sur-les-halles-et-marches-d-Ajaccio_a4803.html">Exercer sur les halles et marchés...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Vente au déballage</a></h3>
<div>
<span><a class="bottom" href="/Organiser-une-vente-au-deballage-brocantes-vide-greniers_a4804.html">Organiser une vente au déballage...</a></span>
&nbsp;</div>
</div>
</div>
<div id="pluginFiles" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=telechargements.png&amp;plugin=mairie_aja-plugin3en1V2" alt="telechargements" />
</div>
<div id="ulFiles" style="width: 300px;">
<h3><a class="head">Occupation du domaine public</a></h3>
<div>
<span><a class="bottom" href="/downloads/files/207903?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Charte qualité d'occupation du domaine public - Ajaccio.pdf'/>&nbsp;Charte qualité d'occupation d...</a></span>
<span><a class="bottom" href="/downloads/files/207901?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Recueils tarifs occupation DP 2019.pdf'/>&nbsp;Recueils tarifs occupation D...</a></span>
<span><a class="bottom" href="/downloads/files/207904?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Guide-commercant.pdf'/>&nbsp;Guide-commercant.pdf</a></span>
<span><a class="bottom" href="/downloads/files/207902?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Notice technique d'installation d'estrade 2019.pdf'/>&nbsp;Notice technique d'installatio...</a></span>
<span><a class="bottom" href="/downloads/files/199852?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='CONTACTS DES SERVICES.pdf'/>&nbsp;CONTACTS DES SERVICES.pdf</a></span>
<span><a class="bottom" href="/downloads/files/199851?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='FICHE DEMANDE D AOT Courte duree.pdf'/>&nbsp;FICHE DEMANDE D AOT Court...</a></span>
<span><a class="bottom" href="/downloads/files/199848?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Formulaire demande terrasses estrades commerces 2018.pdf'/>&nbsp;Formulaire demande terrasse...</a></span>
<span><a class="bottom" href="/downloads/files/181773?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Formulaire demande emplacement fixe halles et marchés.pdf'/>&nbsp;Formulaire demande emplacemen...</a></span>
<span><a class="bottom" href="/downloads/files/187090?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Règlementation générale des Emprises Commerciales sur le Domaine Public.pdf'/>&nbsp;Règlementation générale de...</a></span>
<span><a class="bottom" href="/downloads/files/181774?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='16-1718 Règlementation générale des halles  marchés_AJACCIO.pdf'/>&nbsp;16-1718 Règlementation général...</a></span>
</div>
</div>
</div>


	</div>
	</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 9735920 -->
	 <div class="fullmod">
    <div class="partners">
        <p>Les sites d'Ajaccio :</p>
        <a class="arrow arrow-left" href="#"><img src="/docs/IMG/fleche_1.png" alt="" /></a>
        <div class="section">
            <div class="content">
<a href="http://www.ca-ajaccien.fr/" target="_blank"><img src="/docs/IMG/logo_6.png" alt="Communauté D'agglomération Pays Ajaccien" /></a>
                <!-- <a href="http://www.mde-paysajaccien.fr/" target="_blank"><img src="/docs/IMG/logo_7.png" alt="Maison de l'Emploi d'Ajaccio" /></a> -->                
<a href="http://www.ajaccio-tourisme.com/" target="_blank"><img src="/docs/IMG/logo_1.png" alt="I * AJaccio" /></a>
                <a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/logo_2.png" alt="Palais Musée Fesch" /></a>
                <a href="http://www.parata-sanguinaires.com/" target="_blank"><img src="/docs/IMG/logo_3.png" alt="Opération Grand Site :: Les iles Sanguinaires et la Parata" /></a>
                <a href="http://www.palatinu.fr/" target="_blank"><img src="/docs/IMG/logo_4.png" alt="U Palatinu" /></a>
                <a href="http://www.parlamicorsu.com/" target="_blank"><img src="/docs/IMG/logo_8.png" alt="Parlami Corsu" /></a>
                 -->
                <div class="clear"></div>
            </div>
        </div>
        <a class="arrow arrow-right" href="#"><img src="/docs/IMG/fleche_2.png" alt="" /></a>
    </div>
</div>

<script type="text/javascript">
$(function() {
    var stopPartners = false;
    $('.partners a.arrow').click(function(e) {
        sens = $(this).hasClass('arrow-left') ? 1 : -1;
        w =  $('.partners .content a').innerWidth();
        margin = parseInt($('.partners .content').css('margin-left'));

        nb_blocs_visible = Math.floor($('.partners .section').innerWidth() / w);
        nb_blocs = $('.partners .content a').length;
        if (!stopPartners && ((sens == -1 && margin > (nb_blocs - nb_blocs_visible) * w * -1) || (sens == 1 && margin < 0) )) {
            stopPartners = true;
            $('.partners .content').animate( { marginLeft: '+=' + w*sens }, 200, function() { stopPartners = false; });
        }
        e.preventDefault();
    });
});
</script>
<div id="ecart_after_9735920" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_deployable 9668720 -->
<div id="ecart_before_9668720" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_9668720" class="mod_9668720 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_9668720">
			 <li data-link="rien," class=" titre first element void" id="menuliste_9668720_1"><a href="#" >Mairie<br/><span>Merria</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,https://ajaccio.accueil-famille.fr/maelisportail/module/home/" class=" stitre" ><a href="https://ajaccio.accueil-famille.fr/maelisportail/module/home/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio pratique</a></li>
					 <li data-link="article,832762" class=" stitre" ><a href="/Presentation-Generale-des-Services_a160.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Services Municipaux</a></li>
					 <li data-link="rubrique,716525" class=" stitre" ><a href="/Reglementation-des-enseignes-et-publicites-exterieures_r264.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Règlementation</a></li>
					 <li data-link="rubrique,102012" class=" stitre" ><a href="/Commerce-et-Artisanat_r125.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Commerce et artisanat</a></li>
					 <li data-link="rubrique,102393" class=" stitre" ><a href="/Les-marches-publics_r145.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Marchés publics</a></li>
					 <li data-link="rubrique,621264" class=" stitre slast" ><a href="/Actualites-Publications_r261.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Publications</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_2"><a href="#" >Vivre à Ajaccio<span>Campà in Aiacciu</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95814" class=" stitre" ><a href="/Les-Creches_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Famille / Education</a></li>
					 <li data-link="rubrique,385925" class=" stitre" ><a href="/Actualites-des-Centres-Sociaux_r218.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Entraide et solidarité</a></li>
					 <li data-link="rubrique,95838" class=" stitre" ><a href="/Actualites-Sport_r53.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport et loisirs</a></li>
					 <li data-link="rubrique,451781" class=" stitre" ><a href="/Actualites-du-relais-des-Associations_r236.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Associations</a></li>
					 <li data-link="rubrique,101982" class=" stitre" ><a href="/La-Sante_r97.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Santé et prévention</a></li>
					 <li data-link="rubrique,341788" class=" stitre" ><a href="/Actualites-du-Handicap_r213.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Personnes handicapées</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Circuler et stationner</a></li>
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre slast" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Propreté</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_3"><a href="#" >Découvrir et sortir<span>Scopre è Sorte</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,819425" class=" stitre" ><a href="/Presentation-du-service-de-la-Culture_a105.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="article,5701658" class=" stitre" ><a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ville d'art et d'histoire</a></li>
					 <li data-link="rubrique,717888" class=" stitre slast" ><a href="/Receptions_r267.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Réceptions</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_4"><a href="#" >Ajaccio politiques<span>Aiacciu pulitiche</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95864" class=" stitre" ><a href="/Mairie-d-Ajaccio_r79.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Conseil Municipal</a></li>
					 <li data-link="rubrique,805672" class=" stitre" ><a href="/Ajaccio-2030_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio 2030</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Les grands projets</a></li>
					 <li data-link="rubrique,95850" class=" stitre" ><a href="/Actualite-urbanisme_r65.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Urbanisme PLU</a></li>
					 <li data-link="article,832782" class=" stitre" ><a href="/Les-differents-documents-budgetaires_a161.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Budget</a></li>
					 <li data-link="rubrique,109378" class=" stitre slast" ><a href="/Actualites-des-Affaires-Europeennes-et-Internationales_r187.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Relations Internationales</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_9668720_5"><a href="#" >Liens Utiles<span>Ligami utuli</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>La CAPA</a></li>
					 <li data-link="externe,http://www.corse-adec.org" class=" stitre" ><a href="http://www.corse-adec.org"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ADEC </a></li>
					 <li data-link="externe,http://www.visit-corsica.com" class=" stitre" ><a href="http://www.visit-corsica.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Agence du tourisme de la Corse</a></li>
					 <li data-link="externe,http://www.corse.fr" class=" stitre" ><a href="http://www.corse.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CTC</a></li>
					 <li data-link="externe,http://www.corse-du-sud.cci.fr" class=" stitre" ><a href="http://www.corse-du-sud.cci.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CCI </a></li>
					 <li data-link="externe,http://www.corse.pref.gouv.fr" class=" stitre" ><a href="http://www.corse.pref.gouv.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Préfecture</a></li>
					 <li data-link="externe,http://www.cg-corsedusud.fr" class=" stitre" ><a href="http://www.cg-corsedusud.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CGC</a></li>
					 <li data-link="externe,http://france3-regions.francetvinfo.fr/corse/" class=" stitre" ><a href="http://france3-regions.francetvinfo.fr/corse/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>France 3 - région corse   </a></li>
					 <li data-link="annuaire,all" class=" stitre slast" ><a href="/links/" ><span class="fake-margin" style="display:none">&nbsp;</span>Autres liens</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9668720('menuliste_9668720')</script>
</div>
</div>
<div id="ecart_after_9668720" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 9668703 -->
<div id="ecart_before_9668703" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="ours"> 
<a href="/index.php?action=article&numero=171">Copyright</a>
<span> | </span>
<a href="/index.php?action=annuaire">Liens</a>
<span> | </span>
<a href="mailto:communication@ville-ajaccio.fr">Contact</a>
<span> | </span>
<img src="/../_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/index.php?action=syndication">Syndication</a>
		 <span> | </span>

		 <a href="http://www.wmaker.net/" onclick="window.open(this.href,'_blank');return false;">Powered by WM</a>
</div>
<div class="mod_9668703" style="padding-top:5px"><br />
<!-- a href="http://www.ajaccio-tourisme.com/it/" onclick="window.open(this.href,'_blank');return false;">Italiano</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/uk/" onclick="window.open(this.href,'_blank');return false;">English</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/de/" onclick="window.open(this.href,'_blank');return false;">Deutsch</a -->
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9670931 ul li a');

	$(function() {
		$(window).click(function(e) {
			var clicker = e.target || e.srcElement;
			if (!$(clicker).is('#mod_9670622 .form_search input, #mod_9670622 .fa-search') || ($(clicker).is('#mod_9670622 #icon-search-open') && !$('#keyword_9670622').is('visible') && $('#keyword_9670622').val() == '')) {
				$('#mod_9670622 .div-search').hide('slide', {direction: 'right', duration: 200}, function() { $('#icon-search-9670622').show(); });
			}
		});
	});
	
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9670622').hide(); $('#keyword_9670622').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
