<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Mise à disposition d’emplacements pour l’installation de stands de vente de chrysanthèmes</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Cità d'Aiacciu" />
<meta name="keywords" content="plan d'Ajaccio, mairie d'Ajaccio, vie municipale d'Ajaccio, services administratifs d'Ajaccio, informations touristiques d'Ajaccio" />
<meta name="description" content="Missa à dispusizioni d'impiazzamenti pà a vendita di i fiori pà i Santi trà u 29 d'uttrovi è u 2 di nuvembri Dans le cadre de la fête de la Toussaint, le 1er novembre, la Ville d’Ajaccio envisage d..." />
<link rel='stylesheet' href='http://www.ajaccio.fr/_public/plugin_wrap.php?section=css&amp;file=plugin.css&amp;plugin=mairie_aja-plugin3en1V2' type='text/css' />

<meta name="geo.position" content="41.9175797;8.7371101" />
<meta property="og:url" content="http://www.ajaccio.fr/Mise-a-disposition-d-emplacements-pour-l-installation-de-stands-de-vente-de-chrysanthemes_a9759.html" />
<meta name="image" property="og:image" content="http://www.ajaccio.fr/photo/art/grande/59255748-43585074.jpg?v=1633092875" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mise à disposition d’emplacements pour l’installation de stands de vente de chrysanthèmes" />
<meta property="og:description" content="Missa à dispusizioni d'impiazzamenti pà a vendita di i fiori pà i Santi trà u 29 d'uttrovi è u 2 di nuvembri Dans le cadre de la fête de la Toussaint, le 1er novembre, la Ville d’Ajaccio envisage de mettre à disposition des emplacements sur son territoire, au profit d'opérateurs économiques, pour..." />
<meta property="og:site_name" content="Site officiel de la Ville d'Ajaccio - Bienvenue à Ajaccio" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.ajaccio.fr/photo/art/grande/59255748-43585074.jpg?v=1633092875" />
<meta property="twitter:title" content="Mise à disposition d’emplacements pour l’installation de stands d..." />
<meta property="twitter:description" content="Missa à dispusizioni d'impiazzamenti pà a vendita di i fiori pà i Santi trà u 29 d'uttrovi è u 2 di nuvembri Dans le cadre de la fête de la Toussaint, le 1er novembre, la Ville d’Ajaccio envisage d..." />
<link rel="stylesheet" href="/var/style/style_3.css?v=1625498015" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1454495116" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1454495116" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1326860.css?v=1458119093" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Arvo" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1452683124" type="text/css" />
<link rel="canonical" href="http://www.ajaccio.fr/Mise-a-disposition-d-emplacements-pour-l-installation-de-stands-de-vente-de-chrysanthemes_a9759.html" />
<link rel="amphtml" href="http://www.ajaccio.fr/Mise-a-disposition-d-emplacements-pour-l-installation-de-stands-de-vente-de-chrysanthemes_a9759.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="GVRWVTJHJ+aw3I9yn+Jm0/Mfk3XVBNe2kmHV/94GWac=" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59255748'];
var deploye9668720 = true;

function sfHover_9668720(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9668720(obj); 
				} else if (func == 'click') {
					sfHoverHide_9668720(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9668720(obj); }
		}
	);
}
function sfHoverShow_9668720(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9668720(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="google-site-verification" content="pgAiQf0iQLyQLqsRTqpca-22ZxUzV5J7ID-8xUIE21c" />
<style type="text/css">
.mod_1326860 img, .mod_1326860 embed, .mod_1326860 table {
	 max-width: 698px;
}

.mod_1326860 .mod_1326860_pub {
	 min-width: 698px;
}

.mod_1326860 .mod_1326860_pub .cel1 {
	 padding: 0;
}

.mod_1326860 .photo.left .mod_1326860_pub, .mod_1326860 .photo.right .mod_1326860_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_1326860 .photo.left .mod_1326860_pub {
	 margin-left: 0;
}

.mod_1326860 .photo.right .mod_1326860_pub {
	 margin-right: 0;
}

.mod_1326860 .para_43585074 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129305237-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129305237-1');
</script>

 
</head>

<body class="mep3">
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_9668693" class="mod_9668693 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 9668694 -->
<div id="ecart_before_9668694" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9668694" class="mod_9668694 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.ajaccio.fr/"><img src="/photo/titre_9668694.png?v=1436798014" alt="Site officiel de la ville d'Ajaccio - Bienvenue à Ajaccio" title="Site officiel de la ville d'Ajaccio - Bienvenue à Ajaccio" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 9726455 -->
<div id="ecart_before_9726455" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="header-infos">
<div class="title"><a href="/">Ajaccio.fr</a></div>
<p>
Site officiel de la ville d'Ajaccio<br/>
<em>Situ ufficiali di a Cità d'Aiacciu</em>
</p>
<a class="btn" href="https://twitter.com/VilledAjaccio" style="background-color:#00aced; background-image:url()" target="_blank"><i class="fa fa-twitter"></i>@VilledAjaccio</a>
<a class="btn" href="https://www.facebook.com/pages/Cit%C3%A0-dAiacciu/257570801017956" style="background-color:#3b5998; background-image:url()" target="_blank" ><i class="fa fa-facebook-official"></i>Cità d'Aiacciu</a>
<a class="btn" href="https://www.youtube.com/channel/UCwm_dfxOOoXBozitvRb1fDQ" style="background-color:#D11111; background-image:url()" target="_blank" ><i class="fa fa-youtube"></i>
CitadAiacciuTv</a>

<a class="btn" href="https://www.instagram.com/citadaiacciu/" style="background-color:#B39892; background-image:url()" target="_blank" ><i class="fa fa-instagram"></i>
citadaiacciu</a>

</div>
</td>
<td class="celcombo3">
<!-- html 9726404 -->
<div id="ecart_before_9726404" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="quick-links">
<a href="https://ajaccio.accueil-famille.fr" target="_blank"><img src="/docs/IMG/picto_1.png" alt="Portail famille" title="Portail famille" /></a>

<a href="/L-Enfance_r30.html"><img src="/docs/IMG/picto_11.png" alt="Enfance" title="Enfance" /></a>

<a href="/Mairie-en-ligne_r144.html"><img src="/docs/IMG/picto_3.png" alt="Etat Civil" title="Etat Civil" /></a>

<a href="/Menus-des-restaurants-scolaires_a8888.html"><img src="/docs/IMG/picto_4.png" alt="Menu cantine" title="Menu cantine" /></a>

<a href="/Ordres-du-jour-Deliberations_r168.html"><img src="/docs/IMG/picto_5.png" alt="Conseils municipaux" title="Conseils municipaux" /></a>

<a href="http://www.parcours-napoleoniens.com/" target="_blank"><img src="/docs/IMG/picto_6.png" alt="Infos travaux" title="Napoléon" /></a>

<a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/picto_7.png" alt="Musée Fesch" title="Musée Fesch" /></a>

<a href="/videos/" target="_blank"><img src="/docs/IMG/picto_8.png" alt="Vidéos" title="Vidéos" /></a>

<a href="/Lingua-e-Cultura-Corsa_r189.html"><img src="/docs/IMG/pictocorse.jpeg" alt="Lingua è Cultura Corsa" title="Lingua è Cultura Corsa" /></a>

</div>
</td>
</tr>
</table>
<div id="ecart_after_9668693" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9670583" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9670583" class="mod_9670583 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9670931 -->
<div id="ecart_before_9670931" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670931" class="mod_9670931 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="#" data-link="rien," >
				 Mairie<span>Merria</span>
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Vivre à Ajaccio<span>Campà in Aiacciu</span>
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Découvrir et sortir<span>Scopre è Sorte</span>
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="#" data-link="rien," >
				 Ajaccio politiques<span>Aiacciu pulitiche</span>
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 9670622 -->
<div id="ecart_before_9670622" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670622" class="mod_9670622 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_9670622" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:934px;" class="button hiddeninput" id="keyword_9670622_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_9670622').show(); $('#keyword_9670622').focus()" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="Recherche" /><input type="text" style="display:none;width:934px;" id="keyword_9670622" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_9670622_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-9670622" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9670583" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 10374417 -->
<div id="ecart_before_10374417" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="submenu" id="submenu-1">
    <p>Accessu à l'insemi di a rubrica  <b>Merria</b></p>
    <div class="bloc">
        <h3>Ajaccio pratique</h3>
        <img src="/docs/IMG/1-5-BIS.jpg" alt="" />
        <div class="infos">
            <a href="http://www.ajaccio.fr/Mairie-en-ligne_r144.html" target="">Téléchargez les différents formulaires administratifs dont vous avez besoin, payez vos factures du guichet unique  en ligne, demandes de subventions, formalités électorales</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Services Municipaux</h3>
        <img src="/docs/IMG/1-2.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-Generale-des-Services_a160.html">Présentation générale</a>,
            <a href="/Organigramme-des-Services_a90.html">Organigramme</a>,
            <a href="/Presentation-Generale-des-Services_a160.html"></a>
<a href="/ Nos-Emplois_r148.html">Nos emplois</a>,        
<a href="/ Cimetières_r334.html">Cimetières</a>
</div>
    </div>
    <div class="bloc">
        <h3>Publicité extérieure</h3>
        <img src="/docs/IMG/1-3.jpg" alt="" />
        <div class="infos">
            <a href="/Arretes-de-circulation_r264.html">Consultez le règlement Local de Publicité, les principaux arrêtés ...</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Commerce et artisanat</h3>
        <img src="/docs/IMG/1-4-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Commerce-et-Artisanat_r125.html">Actualités</a>,
            <a href="/Procedures_r327.html">Procédures</a>,
            <a href="/Covid-economique_r328.html">Covid-economique</a>,
<a href="/On-va-en-Ville_r331.html">On va en Ville</a> 
        </div>
    </div>
    <div class="bloc">
        <h3>Marchés publics</h3>
        <img src="/docs/IMG/1-6.jpg" alt="" />
        <div class="infos">
            <a href="/Les-marches-publics_r145.html">Marchés Ville</a>,
            <a href="/Les-Marches-Publics-du-CCAS_r182.html">Marchés CIAS</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Publications</h3>
        <img src="/docs/IMG/1-8-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Publications_r261.html">Charte graphique de la Ville, Dossiers de Presse, formulaires d’autorisation de tournage, nous contacter</a>
        </div>
    </div>
    <div class="clear"></div>
</div>



<div class="submenu" id="submenu-2">
    <p>Accessu à l'insemi di a rubrica <b>Campà in Aiacciu</b></p>
    <div class="bloc">
        <h3>Famille / Education</h3>
        <img src="/docs/IMG/2-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Les-Creches_r31.html">Petite enfance</a>,
            <a href="/Actualites-Enfance_r86.html">vie scolaire</a>,
            <a href="/Actualites-des-Jeunes_r160.html">les activités</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Entraide et solidarité</h3>
        <img src="/docs/IMG/2-2-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-CCAS_r280.html">Le CIAS</a>,
            <a href="/Actualites-du-Social_r193.html">l'action sociale</a>,
            <a href="/Actualites-des-centres-sociaux_r218.html">les centres sociaux</a>,
<a href="/Le-Dispositif-de-Reussite-Educative_r316.html">la réussite éducative</a>
            
        </div>
    </div>
    <div class="bloc">
        <h3>Sport et loisirs</h3>
        <img src="/docs/IMG/2-3-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-Sport_r53.html">L’Ecole Municipale des Sports, stages, découvertes, infrastructures, gymnases, piscines</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Associations</h3>
        <img src="/docs/IMG/2-9-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-relais-des-Associations_r236.html">L’actualité du relais des associations, tenez vous informer des démarches et appels à projets</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Risques Majeurs</h3>
        <img src="/docs/IMG/2-7-BIS.png" alt="" />
        <div class="infos">
        <a href="/Risques-et-Securite_r239.html">la prévention des risques et sécurité</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Handicap et accessibilité</h3>
        <img src="/docs/IMG/2-6.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-Handicap_r213.html">Une rubrique consacrée à l’accessibilité et au handicap</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Circuler et stationner</h3>
        <img src="/docs/IMG/2-5.jpg" alt="" />
        <div class="infos">
            <a href="/Deplacement-et-Stationnement_r200.html">Circulation</a>,
            <a href="/Stationnement_r265.html">Stationnement</a>,
            <a href="/Les transports en commun de la Ville d'Ajaccio_r312.html" target="_blank">Transports en commun</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Actualités</h3>
        <img src="/docs/IMG/2-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-de-la-ville_r131.html">Actualités de la Ville</a>,
<a href="/Actualites-des-actions-de-proximite_r276.html">Actions de proximité</a>,
<a href="/Allo-Mairie-Services-techniques_a1995.html">Allo mairie</a>

</div>
</div>

 <div class="bloc">
        <h3>Santé et prévention</h3>
        <img src="/docs/IMG/2-7.jpg" alt="" />
        <div class="infos">
        <a href="/La-Sante_r97.html">Votre santé</a> et  
        <a href="/L-Hygiene_r105.html">l’hygiène</a>
       </div>
    </div>

<div class="clear"></div>
</div>
<div class="submenu" id="submenu-3">
    <p>Accessu à l'insemi di a rubrica <b>Scopre è Sorte</b></p>
    <div class="bloc">
        <h3>Culture</h3>
        <img src="/docs/IMG/3-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-du-service-de-la-Culture_a105.html">Le service culturel</a>,
            <a href="/Actualites-Culture_r17.html">l'actualité culturelle</a>, 
             <a href="/Actualites-Culture_r17.html">les établissements culturels</a> et
            <a href="/Actualites-des-Mediatheques_r310.html">actualités des médiathèques</a>.
        </div>
    </div>
    <div class="bloc">
        <h3>Patrimoine</h3>
        <img src="/docs/IMG/3-1.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html">Découvrir le patrimoine ajaccien</a>
            </div>
    </div>
    <div class="bloc">
        <h3>Réceptions</h3>
        <img src="/docs/IMG/2-11.jpg" alt="" />
        <div class="infos">
            <a href="/Ceremonies_r267.html">Revivez en images  les réceptions officielles de votre mairie</a>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- AJACCIO POLITIQUE -->    
<div class="submenu" id="submenu-4">
    <p>Accessu à l'insemi di a rubrica <b>Aiacciu pulitiche</b></p>
    <div class="bloc">
        <h3>Conseil Municipal</h3>
        <img src="/docs/IMG/1-1.jpg" alt="" />
        <div class="infos">
            <a href="/Mairie-d-Ajaccio_r79.html">Les élus</a>,
            <a href="/Ordres-du-jour-Deliberations_r168.html">les délibérations</a>,
            <a href="/CM-Jeunesse_r263.html">le conseil municipal de la jeunesse</a>,
<a href="/Tribune-de-l-opposition_r231.html">parole à l'opposition</a>,
            <a href="/Mairie-d-Ajaccio_r79.html">(…)</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Ajaccio 2030</h3>
        <img src="/docs/IMG/4-2.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-2030_r278.html">Une vision de la ville, une vision globale pour pouvoir répondre à tous les défis que lance la société d’aujourd’hui.</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Les grands chantiers</h3>
        <img src="/docs/IMG/3-3-BIS.jpg" alt="" />
        <div class="infos"> 
            <a href="/Equipements_r221.html">Les équipements</a>, 
            <a href="/Hydraulique_r222.html">l'hydraulique</a>, 
            <a href="/Projet-de-renovation-urbaine-Les-Cannes-Les-Salines_r172.html">les rénovations</a>,
<a href="/Les-Grands-Projets_r117.html">(...)</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Urbanisme PLU</h3>
        <img src="/docs/IMG/4-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualite-urbanisme_r65.html">Le PLU est le principal document d’urbanisme, celui qui dessine la ville de demain, les projets de développement urbain, économique, agricole...</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Budget</h3>
        <img src="/docs/IMG/1-7.jpg" alt="" />
        <div class="infos">
            <a href="/Les-differents-documents-budgetaires_a161.html">Consultez et téléchargez les documents budgétaires de la Ville d’Ajaccio</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Affaires Européennes et Internationales</h3>
        <img src="/docs/IMG/1-4.jpg" alt="" />
        <div class="infos">
            <a href="/Affaires-Europeennes-et-Internationales_r330.html">Ajaccio au coeur de l'Europe et de la Méditerranée</a>
        </div>
    </div>
    <div class="clear"></div>

</div>

<div id="ecart_after_10374417" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9725952 -->
<div id="ecart_before_9725952" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">

$(function() {
    $('#mod_9670931 li a[href="#"]').click(function() {
        var obj = $(this);
        var index = $(this).parent().attr('class').replace(/^(.*)id([0-9])(.*)$/, '$2');
        $('.submenu:not(#submenu-' + index + ')').slideUp();
        $('#mod_9670931 li a').removeClass('selected');
        if ($('#submenu-' + index).is(':hidden')) obj.addClass('selected');
        $('#submenu-' + index).slideToggle();
        return false;
    });


    $('.mod_9668720 li.void > a').click(function(e) {
        e.preventDefault();
    });
});

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_1326860" class="mod_1326860 wm-module fullbackground  page2_article article-9759">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Mise à disposition d’emplacements pour l’installation de stands de vente de chrysanthèmes
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Missa à dispusizioni d'impiazzamenti pà a vendita di i fiori pà i Santi trà u 29 d'uttrovi è u 2 di nuvembri				 <br />
				 Dans le cadre de la fête de la Toussaint, le 1er novembre, la Ville d’Ajaccio envisage de mettre à disposition des emplacements sur son territoire, au profit d'opérateurs économiques, pour la vente de chrysanthèmes, stands du 29 octobre au 2 novembre 2021 de 8h à 20h.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43585074 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.ajaccio.fr/photo/art/grande/59255748-43585074.jpg?v=1633092875&amp;ibox" title="Mise à disposition d’emplacements pour l’installation de stands de vente de chrysanthèmes"><img class="responsive" style="display:none" src="http://www.ajaccio.fr/photo/art/grande/59255748-43585074.jpg?v=1633092875" alt="Mise à disposition d’emplacements pour l’installation de stands de vente de chrysanthèmes" title="Mise à disposition d’emplacements pour l’installation de stands de vente de chrysanthèmes" />
<img class="not-responsive" src="http://www.ajaccio.fr/photo/art/default/59255748-43585074.jpg?v=1633092877" alt="Mise à disposition d’emplacements pour l’installation de stands de vente de chrysanthèmes" title="Mise à disposition d’emplacements pour l’installation de stands de vente de chrysanthèmes" width="698" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p style="margin-bottom: 0cm; text-align: justify;"><font face="Arial, serif">Conditions de délivrance des autorisations d’occupation temporaire du domaine public : <br />  Le candidat devra proposer de la vente de chrysanthèmes et se conformer à l’arrêté portant réglementation générale de la vente occasionnelle de fleurs et compositions florales dans le cadre de diverses fêtes sur le domaine public du territoire de la commune d’Ajaccio numéro 2017/2421. <br />  Le candidat s'engage à régler la redevance d'occupation du domaine public selon le tarif en vigueur. <br />  L'emplacement exact sera indiqué par le service de la gestion du domaine public de la Ville d’Ajaccio. <br />   <br />  Procédure <br />  Toute demande d’occupation temporaire du domaine public se fait à l’aide du document en téléchargement ci-dessous et doit être adressée au Service du domaine public ,1 rue des 3 Maries, 20 000 AJACCIO, par courrier ou courriel à l'adresse suivante : commerce@ville-ajaccio.fr </font> <br />    <p style="margin-bottom: 0cm; text-align: justify;"> <br />  <font face="Arial, serif"><u><b>Tout dossier incomplet ne sera pas instruit par le service.</b></u></font> <br />    <div style="text-align: justify;">&nbsp;</div>  
				 </div>
			 </div>
			 <div class="pj">
				 <img src="http://www.ajaccio.fr/_images/ext/icon_doc.gif" alt="aapc_fete_de_la_toussaint_1.doc" class="image" />
				 <a class="pj"  href="http://www.ajaccio.fr/attachment/2212333/">AAPC FETE DE LA TOUSSAINT.doc</a>
				 <span>&nbsp;(74.5 Ko)</span>
				 <br />
				 <img src="http://www.ajaccio.fr/_images/ext/icon_pdf.gif" alt="1_1_formulaire_demande_d__occupation_du_domaine_public_.pdf" class="image" />
				 <a class="pj"  target="_blank"  href="http://www.ajaccio.fr/attachment/2212334/">1.1 Formulaire demande d'occupation du domaine public .pdf</a>
				 <span>&nbsp;(626.41 Ko)</span>
				 <br />
				 <img src="http://www.ajaccio.fr/_images/ext/icon_pdf.gif" alt="am_2017_2421_vente_fleurs_dp.pdf" class="image" />
				 <a class="pj"  target="_blank"  href="http://www.ajaccio.fr/attachment/2212335/">AM 2017-2421 VENTE FLEURS DP.pdf</a>
				 <span>&nbsp;(277.27 Ko)</span>
				 <br />
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.ajaccio.fr/"><img src="http://www.ajaccio.fr/photo/bt_home.png?v=1454490529" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/59255748/"><img src="http://www.ajaccio.fr/photo/bt_mail.png?v=1454490529" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Mise-a-disposition-d-emplacements-pour-l-installation-de-stands-de-vente-de-chrysanthemes_a9759.html?print=1"><img src="http://www.ajaccio.fr/photo/bt_print.png?v=1454490530" class="image middle" alt="Imprimer" title="Imprimer"  />&nbsp;Imprimer</a>		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ajaccio.fr%2FMise-a-disposition-d-emplacements-pour-l-installation-de-stands-de-vente-de-chrysanthemes_a9759.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Mise+%C3%A0+disposition+d%E2%80%99emplacements+pour+l%E2%80%99installation+de+stands+de+vente+de+chrysanth%C3%A8mes+http%3A%2F%2Fxfru.it%2FnDXrZT"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
			 </div>
<br />	 </div>
</div>
<div id="ecart_after_1326860" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- plugin 1392908 -->
<div id="mod_1392908" class="mod_1392908 plugin">
	 <div class="cel1">
	 <div class="text">

<script type='text/javascript' src='http://www.ajaccio.fr/_public/plugin_wrap.php?section=js&amp;file=plugin.js&amp;plugin=mairie_aja-plugin3en1V2'></script>
<script type='text/javascript' src='/_public/js/jquery-ui-1.8.18.custom.min.js'></script>
<!--mypage0_59255748--><div id="pluginMairieF">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=nos_coordonnes.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Nos coordonnees" />
</div>
<div id="ulServices" style="width: 300px;">
<a class="head">Commerce et Artisanat</a>
<p>
<span>Responsable : Pauline Palumbo</span>
<span>1 rue des trois Marie</span>
<span>20000 Ajaccio</span>
<span>T&eacute;l : 04.95.51.78.65</span>
<span>Fax : 04.95.51.78.64</span>
<span>E-mail : <a class="mLink" href="mailto:commerce@ville-ajaccio.fr">commerce@ville-ajaccio.fr</a></span>
</p>
<a class="head">Sécurité Publique</a>
<p>
<span>Responsable : Bruno Lagadec</span>
<span>5 rue général Campi BP412</span>
<span>20304 Ajaccio Cedex</span>
<span>T&eacute;l : 04.95.10.45.90</span>
<span>Fax : 04.95.10.14.69</span>
</p>
</div></div>
<div id="pluginRubriquesF" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=navigation.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Navigation" />
</div>
<div id="ulRubriques" style="width: 300px;">
<h3><a class="head" href="/L-observatoire-du-commerce-et-de-la-consommation_a9746.html">L'observatoire du commerce et de la...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Direction-du-commerce-et-Artisanat-fermeture-le-14-octobre-toute-la-journee_a9785.html">Direction du commerce et Artisanat ...</a></h3>
<div>&nbsp;</div>
<h3><a class="head active1 current" href="javascript:void(0)">Informations</a></h3>
<div>
<span><a class="bottom active" href="/Mise-a-disposition-d-emplacements-pour-l-installation-de-stands-de-vente-de-chrysanthemes_a9759.html">Mise à disposition d?emplacements pour...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-emplacements-pour-exercer-une-activite-commerciale-du-11-octobre-au-31-decembre-2021_a9714.html">Mise à disposition d?emplacements pour...</a></span>
<span><a class="bottom" href="/Vente-aux-encheres-d-etals-refrigeres_a9647.html">Vente aux enchères d'étals réfrigérés </a></span>
<span><a class="bottom" href="/Enquete-de-satisfaction-halle-gourmande-du-marche-central-d-Ajaccio_a9511.html">Enquête de satisfaction halle gourmande...</a></span>
<span><a class="bottom" href="/Avis-d-appel-a-concurrence-a-des-fins-commerciales-dans-le-cadre-des-festivites-de-l-ete-2021_a9566.html">Avis d?appel à concurrence à des fins co...</a></span>
<span><a class="bottom" href="/Reprise-du-Marche-aux-puces_a9521.html">Reprise du Marché aux puces </a></span>
<span><a class="bottom" href="/Lancement-de-l-operation-A-l-usu-Aiaccinu-_a9487.html">Lancement de l?opération « À l?usu...</a></span>
<span><a class="bottom" href="/Fete-des-meres-mise-a-disposition-d-emplacements_a9469.html">Fête des mères : mise à disposition d?em...</a></span>
<span><a class="bottom" href="/Avis-d-attribution-des-lots-vacants-pour-les-marches-Place-Campinchi-et-Abbatucci_a9430.html">Avis d'attribution des lots vacant...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-emplacements-sur-pour-l-installation-de-stands-de-vente-de-muguet-le-30-avril-et-le-1er-mai-2021_a9419.html">Mise à disposition d?emplacements sur...</a></span>
<span><a class="bottom" href="/Lancement-de-l-observatoire-du-commerce-et-de-la-consommation_a9403.html">Lancement de l?observatoire du commerc...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-emplacements-les-2627-et-28-mars-pour-la-vente-de-fleurs-lors-de-la-fete-des-Rameaux_a9393.html">Mise à disposition d?emplacements les...</a></span>
<span><a class="bottom" href="/Avis-de-selection-prealable-pour-l-exploitation-exclusive-de-deux-lots-au-sein-de-la-halle-fermee-de-la-place-Campinchi_a9386.html">Avis de sélection préalable pour l?...</a></span>
<span><a class="bottom" href="/Avis-d-attribution-d-une-autorisation-d-occupation-temporaire-pour-la-creation-de-2-stationnements-pour-petits-trains_a9384.html">Avis d?attribution d?une autorisatio...</a></span>
<span><a class="bottom" href="/Avis-d-attribution-d-une-autorisation-d-occupation-temporaire-pour-la-creation-d-un-stationnement-pour-bus-touristiques_a9383.html">Avis d?attribution d?une autorisatio...</a></span>
<span><a class="bottom" href="/Avis-d-attribution-d-occupation-pour-l-exploitation-d-une-station-de-lavage-parking-du-Diamant_a9369.html">Avis d'attribution d'occupation pou...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-emplacements-pour-la-vente-de-fleurs-lors-de-la-fete-des-Grand-meres_a9364.html">Mise à disposition d?emplacements pour la...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-de-deux-emplacements-de-stationnement-temporaire-pour-le-petit-train-touristique_a9363.html">Mise à disposition de deux emplacements...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-un-emplacement-de-stationnement-temporaire-pour-les-bus-touristiques_a9362.html">Mise à disposition d?un emplacement de...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-emplacements-dans-le-cadre-de-la-vente-d-oursins_a9332.html">Mise à disposition d?emplacements dans le...</a></span>
<span><a class="bottom" href="/Avis-d-appel-a-la-concurrence-pour-l-exploitation-d-une-station-de-lavage-a-l-interieur-du-parking-Diamant_a9260.html">Avis d'appel à la concurrence pour...</a></span>
<span><a class="bottom" href="/Suppression-du-repos-dominical-2020_a8495.html">Suppression du repos dominical 2020</a></span>
<span><a class="bottom" href="/Autorisation-d-ouverture-des-commerces-les-dimanches-a-partir-du-29-novembre-2020_a9253.html">Autorisation d'ouverture des commerce...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-emplacements-pour-la-vente-d-arbres-de-noel_a9243.html">Mise à disposition d?emplacements pour la...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-emplacements-dans-le-cadre-de-la-vente-d-oursins_a9242.html">Mise à disposition d?emplacements dans le...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-emplacements-dans-le-cadre-de-la-vente-d-huitres-coquillages-et-autres-fruits-de-mers_a9241.html">Mise à disposition d?emplacements dans le...</a></span>
<span><a class="bottom" href="/Avis-d-appel-public-pour-l-installation-de-stations-de-trottinettes-electriques_a9196.html">Avis d'appel public pour l'installatio...</a></span>
<span><a class="bottom" href="/Avis-d-attribution-d-occupation-pour-l-installation-de-stations-de-trotinettes-electriques_a9004.html">Avis d'attribution d'occupation pou...</a></span>
<span><a class="bottom" href="/Avis-d-attribution-d-occupation-pour-l-installation-d-un-kiosque-et-terrasse-place-Miot_a8995.html">Avis d'attribution d'occupation pou...</a></span>
<span><a class="bottom" href="/Avis-d-attribution-d-occupation-pour-l-installation-d-un-kiosque-et-terrasse-place-De-Gaulle_a8994.html">Avis d'attribution d'occupation pou...</a></span>
<span><a class="bottom" href="/Avis-d-appel-public-a-concurrence-pour-l-installation-de-stations-de-trotinettes-electriques_a8988.html">Avis d'appel public à concurrence pour...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-un-emplacement-pour-l-installation-d-un-kiosque-et-d-une-terrasse-a-des-fins-d-activites-de-loisir_a8966.html">Mise à disposition d?un emplacement pour...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-d-un-emplacement-pour-l-installation-d-un-kiosque-et-d-une-terrasse-place-De-Gaulle-a-des-fins-d_a8964.html">Mise à disposition d?un emplacement pour...</a></span>
<span><a class="bottom" href="/Restitution-de-l-enquete-a-destination-des-commercants-du-centre-ville_a8891.html">Restitution de l'enquête à destination des...</a></span>
<span><a class="bottom" href="/Mangeons-corse--agriculteurs-producteurs-faites-vous-connaitre_a8831.html">"Mangeons corse", agriculteur...</a></span>
<span><a class="bottom" href="/La-nouvelle-halle-du-marche-passage-incontournable-de-la-gastronomie-ajaccienne_a8952.html">La nouvelle halle du marché, passage...</a></span>
<span><a class="bottom" href="/U-Marcatu-d-Aiacciu-retrouvez-votre-marche-et-bien-plus-encore_a8789.html">U Marcatu d'Aiacciu, retrouvez votr...</a></span>
<span><a class="bottom" href="/Mise-a-disposition-de-deux-emplacements-de-stationnement-temporaire-pour-le-petit-train-touristique_a8735.html">« Mise à disposition de deux emplacements...</a></span>
<span><a class="bottom" href="/Fermeture-temporaire-des-locaux-de-la-direction-du-commerce-de-l-artisanat-et-du-domaine-public_a8522.html">Fermeture temporaire des locaux de l...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Procédures</a></h3>
<div>
<span><a class="bottom" href="/Commerce-et-Artisanat-demande-d-Estrade-Saisonniere_a5735.html">Commerce et Artisanat demande d'Estrad...</a></span>
<span><a class="bottom" href="/Procedure-d-indemnisation-de-commerces-dans-le-cadre-de-travaux_a9656.html">Procédure d?indemnisation de commerces...</a></span>
<span><a class="bottom" href="/Demande-de-permis-de-stationnement-sur-le-domaine-public_a9438.html">Demande de permis de stationnement su...</a></span>
<span><a class="bottom" href="/Organiser-une-vente-au-deballage-brocantes-vide-greniers_a4813.html">Organiser une vente au déballage...</a></span>
<span><a class="bottom" href="/Occupation-commerciale-du-domaine-public-terrasses-etalages_a4817.html">Occupation commerciale du domain...</a></span>
<span><a class="bottom" href="/Exercer-sur-les-halles-et-marches-d-Ajaccio_a4803.html">Exercer sur les halles et marchés...</a></span>
<span><a class="bottom" href="/Nouvelle-reglementation-vente-occasionnelle-de-fleurs_a5912.html">Nouvelle réglementation vente...</a></span>
<span><a class="bottom" href="/Bruit-Animations-musicales-sur-le-domaine-public-les-nouveaux-arretes-municipaux_a4297.html">Bruit - Animations musicales sur l...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Covid économique</a></h3>
<div>
<span><a class="bottom" href="/Les-evolutions-des-aides-economiques_a9531.html">Les évolutions des aides économiques</a></span>
<span><a class="bottom" href="/Arretes-Prefectoraux-port-du-masque-obligatoire-et-interdiction-de-vente-d-alcool-a-emporter-sur-la-voie-publique_a9533.html">Arrêtés Préfectoraux port du masque ob...</a></span>
<span><a class="bottom" href="/Un-guide-pratique-pour-accompagner-les-commercants-dans-leur-numerisation_a9319.html">Un guide pratique pour accompagner le...</a></span>
<span><a class="bottom" href="/Covid-19-Aides-aux-entreprises_a9330.html">Covid-19 : Aides aux entreprises</a></span>
<span><a class="bottom" href="/Le-protocole-sanitaire-pour-les-commerces_a9329.html">Le protocole sanitaire pour le...</a></span>
<span><a class="bottom" href="/Les-attestations-a-utiliser-pour-deplacement-apres-le-couvre-feu-attestation-de-deplacement-derogatoire-attestation-de_a9328.html">Les attestations à utiliser pour...</a></span>
<span><a class="bottom" href="/L-affiche-des-consignes-de-securite-a-destination-des-commerces_a9327.html">L'affiche des consignes de sécurité à de...</a></span>
<span><a class="bottom" href="/La-FACCA-soutien-les-cafetiers-restaurateurs-et-hoteliers-du-centre-ville_a9277.html">La FACCA soutien les cafetiers...</a></span>
<span><a class="bottom" href="/Comite-Covid-economique-agir-aux-plus-pres-des-besoins-des-entreprises_a8937.html">Comité Covid économique, agir aux plus près d...</a></span>
<span><a class="bottom" href="/A-l-heure-des-achats-de-Noel-les-methodes-des-magasins-de-jouets-en-attendant-leur-reouverture_a9219.html">A l'heure des achats de Noël, les méthodes...</a></span>
<span><a class="bottom" href="/Retrouvez-le-click-collect-de-vos-commercants_a9237.html">Retrouvez le click &amp;amp; collect d...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">On va en Ville </a></h3>
<div>
<span><a class="bottom" href="/ON-VA-EN-VILLE_a9548.html">ON VA EN VILLE </a></span>
<span><a class="bottom" href="/La-relance-commerciale-et-artisanale-une-strategie-majeure_a9338.html">La relance commerciale et artisanale...</a></span>
<span><a class="bottom" href="/On-va-en-ville-2_a9062.html">On va en ville 2</a></span>
<span><a class="bottom" href="/On-va-en-ville_a8597.html">"On va en ville"</a></span>
&nbsp;</div>
</div>
</div>
<div id="pluginFiles" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=telechargements.png&amp;plugin=mairie_aja-plugin3en1V2" alt="telechargements" />
</div>
<div id="ulFiles" style="width: 300px;">
<h3><a class="head">Occupation du domaine public</a></h3>
<div>
<span><a class="bottom" href="/downloads/files/223042?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Procédure d'indemnisation des commerces dans le cadre de travaux.pdf'/>&nbsp;Procédure d'indemnisation de...</a></span>
<span><a class="bottom" href="/downloads/files/215028?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Arrêté n°2020-2020 règlement halles et marchés de la Ville d'Ajaccio.pdf'/>&nbsp;Arrêté n°2020-2020 règlemen...</a></span>
<span><a class="bottom" href="/downloads/files/214743?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Installation Estrade 2020.pdf'/>&nbsp;Installation Estrade 2020.pdf</a></span>
<span><a class="bottom" href="/downloads/files/214742?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='tarifs occupation domaine public 2020.pdf'/>&nbsp;tarifs occupation domaine publi...</a></span>
<span><a class="bottom" href="/downloads/files/207903?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Charte qualité d'occupation du domaine public - Ajaccio.pdf'/>&nbsp;Charte qualité d'occupation d...</a></span>
<span><a class="bottom" href="/downloads/files/207902?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Notice technique d'installation d'estrade 2019.pdf'/>&nbsp;Notice technique d'installatio...</a></span>
<span><a class="bottom" href="/downloads/files/207904?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Guide-commercant.pdf'/>&nbsp;Guide-commercant.pdf</a></span>
<span><a class="bottom" href="/downloads/files/199852?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='CONTACTS DES SERVICES.pdf'/>&nbsp;CONTACTS DES SERVICES.pdf</a></span>
<span><a class="bottom" href="/downloads/files/199851?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='FICHE DEMANDE D AOT Courte duree.pdf'/>&nbsp;FICHE DEMANDE D AOT Court...</a></span>
<span><a class="bottom" href="/downloads/files/199848?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Formulaire demande terrasses estrades commerces 2018.pdf'/>&nbsp;Formulaire demande terrasse...</a></span>
<span><a class="bottom" href="/downloads/files/181773?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Formulaire demande emplacement fixe halles et marchés.pdf'/>&nbsp;Formulaire demande emplacemen...</a></span>
<span><a class="bottom" href="/downloads/files/187090?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Règlementation générale des Emprises Commerciales sur le Domaine Public.pdf'/>&nbsp;Règlementation générale de...</a></span>
</div>
</div>
</div>


	</div>
	</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 9735920 -->
	 <div class="fullmod">
    <div class="partners">
        <p>Les sites d'Ajaccio :</p>
        <a class="arrow arrow-left" href="#"><img src="/docs/IMG/fleche_1.png" alt="" /></a>
        <div class="section">
            <div class="content">
<a href="http://www.ca-ajaccien.corsica/" target="_blank"><img src="/docs/IMG/logo_6.png" alt="Communauté D'agglomération Pays Ajaccien" /></a>
                <a href="https://www.ajaccio-tourisme.com/" target="_blank"><img src="/docs/IMG/logo_1.png" alt="I * AJaccio" /></a>
                <a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/logo_2.png" alt="Palais Musée Fesch" /></a>
                <a href="http://www.bibliotheque.ajaccio.fr/" target="_blank"><img src="/docs/IMG/logo_9.png" alt="Bibliothèque d'Ajaccio" /></a>
		<a href="https://www.grandsitesanguinaires-parata.com/" target="_blank"><img src="/docs/IMG/logo_3.png" alt="Opération Grand Site :: Les iles Sanguinaires et la Parata" /></a>
                <a href="http://www.palatinu.fr/" target="_blank"><img src="/docs/IMG/logo_4.png" alt="U Palatinu" /></a>
                <a href="http://www.parlamicorsu.com/" target="_blank"><img src="/docs/IMG/logo_8.png" alt="Parlami Corsu" /></a>
                 -->
                <div class="clear"></div>
            </div>
        </div>
        <a class="arrow arrow-right" href="#"><img src="/docs/IMG/fleche_2.png" alt="" /></a>
    </div>
</div>

<script type="text/javascript">
$(function() {
    var stopPartners = false;
    $('.partners a.arrow').click(function(e) {
        sens = $(this).hasClass('arrow-left') ? 1 : -1;
        w =  $('.partners .content a').innerWidth();
        margin = parseInt($('.partners .content').css('margin-left'));

        nb_blocs_visible = Math.floor($('.partners .section').innerWidth() / w);
        nb_blocs = $('.partners .content a').length;
        if (!stopPartners && ((sens == -1 && margin > (nb_blocs - nb_blocs_visible) * w * -1) || (sens == 1 && margin < 0) )) {
            stopPartners = true;
            $('.partners .content').animate( { marginLeft: '+=' + w*sens }, 200, function() { stopPartners = false; });
        }
        e.preventDefault();
    });
});
</script>
<div id="ecart_after_9735920" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_deployable 9668720 -->
<div id="ecart_before_9668720" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_9668720" class="mod_9668720 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_9668720">
			 <li data-link="rien," class=" titre first element void" id="menuliste_9668720_1"><a href="#" >Mairie<br/><span>Merria</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,https://ajaccio.accueil-famille.fr/maelisportail/module/home/" class=" stitre" ><a href="https://ajaccio.accueil-famille.fr/maelisportail/module/home/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio pratique</a></li>
					 <li data-link="article,832762" class=" stitre" ><a href="/Presentation-Generale-des-Services_a160.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Services Municipaux</a></li>
					 <li data-link="rubrique,716525" class=" stitre" ><a href="/Publicite-exterieure_r264.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Publicité extérieure</a></li>
					 <li data-link="rubrique,102012" class=" stitre" ><a href="/Commerce-et-Artisanat_r125.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Commerce et artisanat</a></li>
					 <li data-link="rubrique,102393" class=" stitre" ><a href="/Les-marches-publics_r145.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Marchés publics</a></li>
					 <li data-link="rubrique,621264" class=" stitre slast" ><a href="/Publications_r261.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Publications</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_2"><a href="#" >Vivre à Ajaccio<span>Campà in Aiacciu</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95814" class=" stitre" ><a href="/Petite-enfance_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Famille / Education</a></li>
					 <li data-link="rubrique,385925" class=" stitre" ><a href="/Actualites-des-Centres-Sociaux_r218.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Entraide et solidarité</a></li>
					 <li data-link="rubrique,95838" class=" stitre" ><a href="/Actualites-Sport_r53.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport et loisirs</a></li>
					 <li data-link="rubrique,451781" class=" stitre" ><a href="/Actualites-du-relais-des-Associations_r236.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Associations</a></li>
					 <li data-link="rubrique,101982" class=" stitre" ><a href="/La-Sante_r97.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Santé et prévention</a></li>
					 <li data-link="rubrique,341788" class=" stitre" ><a href="/Actualites-du-Handicap_r213.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Personnes handicapées</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Circuler et stationner</a></li>
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre slast" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Propreté</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_3"><a href="#" >Découvrir et sortir<span>Scopre è Sorte</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,819425" class=" stitre" ><a href="/Presentation-du-service-de-la-Culture_a105.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="article,5701658" class=" stitre" ><a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ville d'art et d'histoire</a></li>
					 <li data-link="rubrique,717888" class=" stitre slast" ><a href="/Receptions_r267.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Réceptions</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_4"><a href="#" >Ajaccio politiques<span>Aiacciu pulitiche</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95864" class=" stitre" ><a href="/Mairie-d-Ajaccio_r79.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Conseil Municipal</a></li>
					 <li data-link="rubrique,805672" class=" stitre" ><a href="/Ajaccio-2030_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio 2030</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Les grands projets</a></li>
					 <li data-link="rubrique,95850" class=" stitre" ><a href="/Actualite-urbanisme_r65.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Urbanisme PLU</a></li>
					 <li data-link="article,832782" class=" stitre" ><a href="/Les-differents-documents-budgetaires_a161.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Budget</a></li>
					 <li data-link="rubrique,109378" class=" stitre slast" ><a href="/Actualites-des-Affaires-Europeennes-et-Internationales_r187.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Relations Internationales</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_9668720_5"><a href="#" >Liens Utiles<span>Ligami utuli</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>La CAPA</a></li>
					 <li data-link="externe,http://www.corse-adec.org" class=" stitre" ><a href="http://www.corse-adec.org"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ADEC </a></li>
					 <li data-link="externe,http://www.visit-corsica.com" class=" stitre" ><a href="http://www.visit-corsica.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Agence du tourisme de la Corse</a></li>
					 <li data-link="externe,http://www.corse.fr" class=" stitre" ><a href="http://www.corse.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CTC</a></li>
					 <li data-link="externe,http://www.corse-du-sud.cci.fr" class=" stitre" ><a href="http://www.corse-du-sud.cci.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CCI </a></li>
					 <li data-link="externe,http://www.corse.pref.gouv.fr" class=" stitre" ><a href="http://www.corse.pref.gouv.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Préfecture</a></li>
					 <li data-link="externe,http://www.cg-corsedusud.fr" class=" stitre" ><a href="http://www.cg-corsedusud.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CGC</a></li>
					 <li data-link="externe,http://france3-regions.francetvinfo.fr/corse/" class=" stitre" ><a href="http://france3-regions.francetvinfo.fr/corse/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>France 3 - région corse   </a></li>
					 <li data-link="annuaire,all" class=" stitre" ><a href="/links/" ><span class="fake-margin" style="display:none">&nbsp;</span>Autres liens</a></li>
					 <li data-link="externe,https://port.ajaccio.fr/" class=" stitre slast" ><a href="https://port.ajaccio.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Port de plaisance Charles Ornano</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9668720('menuliste_9668720')</script>
</div>
</div>
<div id="ecart_after_9668720" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 9668703 -->
<div id="ecart_before_9668703" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="ours"> 
<a href="/index.php?action=article&numero=171">Copyright</a>
<span> | </span>
<a href="/index.php?action=annuaire">Liens</a>
<span> | </span>
<a href="mailto:communication@ville-ajaccio.fr">Contact</a>
<span> | </span>
<img src="/../_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/index.php?action=syndication">Syndication</a>
		 <span> | </span>

		 <a href="http://www.wmaker.net/" onclick="window.open(this.href,'_blank');return false;">Powered by WM</a>
</div>
<div class="mod_9668703" style="padding-top:5px"><br />
<!-- a href="http://www.ajaccio-tourisme.com/it/" onclick="window.open(this.href,'_blank');return false;">Italiano</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/uk/" onclick="window.open(this.href,'_blank');return false;">English</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/de/" onclick="window.open(this.href,'_blank');return false;">Deutsch</a -->
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9670931 ul li a');

	$(function() {
		$(window).click(function(e) {
			var clicker = e.target || e.srcElement;
			if (!$(clicker).is('#mod_9670622 .form_search input, #mod_9670622 .fa-search, #mod_9670622 .div-search') || ($(clicker).is('#mod_9670622 #icon-search-open') && !$('#keyword_9670622').is('visible') && $('#keyword_9670622').val() == '')) {
				$('#mod_9670622 .div-search').hide('slide', {direction: 'right', duration: 200}, function() { $('#icon-search-9670622').show();  });
			}
		});
	});
	
$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-9670622').trigger('click');
        $('#keyword_safe_9670622').hide(); 
        $('#keyword_9670622').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
</body>

</html>
