<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Info météo vigilance jaune "orage" et "pluie-inondation" mercredi 3 novembre</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Cità d'Aiacciu" />
<meta name="keywords" content="plan d'Ajaccio, mairie d'Ajaccio, vie municipale d'Ajaccio, services administratifs d'Ajaccio, informations touristiques d'Ajaccio" />
<meta name="description" content="Météo France hà piazzatu u dipartamentu in vigilenza gialla par via di u gattivu tempu Météo-France place le département en vigilance jaune &quot;situation météorologique à surveiller&quot; pour le phénomèn..." />
<link rel='stylesheet' href='http://www.ajaccio.fr/_public/plugin_wrap.php?section=css&amp;file=plugin.css&amp;plugin=mairie_aja-plugin3en1V2' type='text/css' />

<meta name="geo.position" content="41.9175797;8.7371101" />
<meta property="og:url" content="http://www.ajaccio.fr/Info-meteo-vigilance-jaune-orage-et-pluie-inondation-mercredi-3-novembre_a9839.html" />
<meta name="image" property="og:image" content="http://www.ajaccio.fr/photo/art/grande/60002759-43982376.jpg?v=1635949388" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Info météo vigilance jaune &quot;orage&quot; et &quot;pluie-inondation&quot; mercredi 3 novembre" />
<meta property="og:description" content="Météo France hà piazzatu u dipartamentu in vigilenza gialla par via di u gattivu tempu Météo-France place le département en vigilance jaune &quot;situation météorologique à surveiller&quot; pour le phénomène &quot;orages&quot; et &quot;pluie-inondation&quot;, à compter du mercredi 3 novembre 2021 à 10h jusqu'au jeudi..." />
<meta property="og:site_name" content="Site officiel de la Ville d'Ajaccio - Bienvenue à Ajaccio" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.ajaccio.fr/photo/art/grande/60002759-43982376.jpg?v=1635949388" />
<meta property="twitter:title" content="Info météo vigilance jaune &quot;orage&quot; et &quot;pluie-inondation&quot; mercredi..." />
<meta property="twitter:description" content="Météo France hà piazzatu u dipartamentu in vigilenza gialla par via di u gattivu tempu Météo-France place le département en vigilance jaune &quot;situation météorologique à surveiller&quot; pour le phénomèn..." />
<link rel="stylesheet" href="/var/style/style_3.css?v=1635171651" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1454495116" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1454495116" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1326860.css?v=1458119093" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Arvo" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1452683124" type="text/css" />
<link rel="canonical" href="http://www.ajaccio.fr/Info-meteo-vigilance-jaune-orage-et-pluie-inondation-mercredi-3-novembre_a9839.html" />
<link rel="amphtml" href="http://www.ajaccio.fr/Info-meteo-vigilance-jaune-orage-et-pluie-inondation-mercredi-3-novembre_a9839.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="GVRWVTJHJ+aw3I9yn+Jm0/Mfk3XVBNe2kmHV/94GWac=" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '60002759'];
var deploye9668720 = true;

function sfHover_9668720(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9668720(obj); 
				} else if (func == 'click') {
					sfHoverHide_9668720(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9668720(obj); }
		}
	);
}
function sfHoverShow_9668720(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9668720(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="google-site-verification" content="pgAiQf0iQLyQLqsRTqpca-22ZxUzV5J7ID-8xUIE21c" />
<style type="text/css">
.mod_1326860 img, .mod_1326860 embed, .mod_1326860 table {
	 max-width: 698px;
}

.mod_1326860 .mod_1326860_pub {
	 min-width: 698px;
}

.mod_1326860 .mod_1326860_pub .cel1 {
	 padding: 0;
}

.mod_1326860 .photo.left .mod_1326860_pub, .mod_1326860 .photo.right .mod_1326860_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_1326860 .photo.left .mod_1326860_pub {
	 margin-left: 0;
}

.mod_1326860 .photo.right .mod_1326860_pub {
	 margin-right: 0;
}

.mod_1326860 .para_43982376 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129305237-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129305237-1');
</script>

 
</head>

<body class="mep3">
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_9668693" class="mod_9668693 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 9668694 -->
<div id="ecart_before_9668694" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9668694" class="mod_9668694 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.ajaccio.fr/"><img src="/photo/titre_9668694.png?v=1436798014" alt="Site officiel de la ville d'Ajaccio - Bienvenue à Ajaccio" title="Site officiel de la ville d'Ajaccio - Bienvenue à Ajaccio" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 9726455 -->
<div id="ecart_before_9726455" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="header-infos">
<div class="title"><a href="/">Ajaccio.fr</a></div>
<p>
Site officiel de la ville d'Ajaccio<br/>
<em>Situ ufficiali di a Cità d'Aiacciu</em>
</p>
<a class="btn" href="https://twitter.com/VilledAjaccio" style="background-color:#00aced; background-image:url()" target="_blank"><i class="fa fa-twitter"></i>@VilledAjaccio</a>
<a class="btn" href="https://www.facebook.com/pages/Cit%C3%A0-dAiacciu/257570801017956" style="background-color:#3b5998; background-image:url()" target="_blank" ><i class="fa fa-facebook-official"></i>Cità d'Aiacciu</a>
<a class="btn" href="https://www.youtube.com/channel/UCwm_dfxOOoXBozitvRb1fDQ" style="background-color:#D11111; background-image:url()" target="_blank" ><i class="fa fa-youtube"></i>
CitadAiacciuTv</a>

<a class="btn" href="https://www.instagram.com/citadaiacciu/" style="background-color:#B39892; background-image:url()" target="_blank" ><i class="fa fa-instagram"></i>
citadaiacciu</a>

</div>
</td>
<td class="celcombo3">
<!-- html 9726404 -->
<div id="ecart_before_9726404" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="quick-links">
<a href="https://ajaccio.accueil-famille.fr" target="_blank"><img src="/docs/IMG/picto_1.png" alt="Portail famille" title="Portail famille" /></a>

<a href="/L-Enfance_r30.html"><img src="/docs/IMG/picto_11.png" alt="Enfance" title="Enfance" /></a>

<a href="/Mairie-en-ligne_r144.html"><img src="/docs/IMG/picto_3.png" alt="Etat Civil" title="Etat Civil" /></a>

<a href="/Menus-des-restaurants-scolaires_a8888.html"><img src="/docs/IMG/picto_4.png" alt="Menu cantine" title="Menu cantine" /></a>

<a href="/Ordres-du-jour-Deliberations_r168.html"><img src="/docs/IMG/picto_5.png" alt="Conseils municipaux" title="Conseils municipaux" /></a>

<a href="http://www.parcours-napoleoniens.com/" target="_blank"><img src="/docs/IMG/picto_6.png" alt="Infos travaux" title="Napoléon" /></a>

<a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/picto_7.png" alt="Musée Fesch" title="Musée Fesch" /></a>

<a href="/videos/" target="_blank"><img src="/docs/IMG/picto_8.png" alt="Vidéos" title="Vidéos" /></a>

<a href="/Lingua-e-Cultura-Corsa_r189.html"><img src="/docs/IMG/pictocorse.jpeg" alt="Lingua è Cultura Corsa" title="Lingua è Cultura Corsa" /></a>

</div>
</td>
</tr>
</table>
<div id="ecart_after_9668693" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9670583" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9670583" class="mod_9670583 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9670931 -->
<div id="ecart_before_9670931" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670931" class="mod_9670931 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="#" data-link="rien," >
				 Mairie<span>Merria</span>
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Vivre à Ajaccio<span>Campà in Aiacciu</span>
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Découvrir et sortir<span>Scopre è Sorte</span>
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="#" data-link="rien," >
				 Ajaccio politiques<span>Aiacciu pulitiche</span>
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 9670622 -->
<div id="ecart_before_9670622" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670622" class="mod_9670622 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_9670622" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:934px;" class="button hiddeninput" id="keyword_9670622_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_9670622').show(); $('#keyword_9670622').focus()" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="Recherche" /><input type="text" style="display:none;width:934px;" id="keyword_9670622" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_9670622_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-9670622" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9670583" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 10374417 -->
<div id="ecart_before_10374417" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="submenu" id="submenu-1">
    <p>Accessu à l'insemi di a rubrica  <b>Merria</b></p>
    <div class="bloc">
        <h3>Ajaccio pratique</h3>
        <img src="/docs/IMG/1-5-BIS.jpg" alt="" />
        <div class="infos">
            <a href="http://www.ajaccio.fr/Mairie-en-ligne_r144.html" target="">Téléchargez les différents formulaires administratifs dont vous avez besoin, payez vos factures du guichet unique  en ligne, demandes de subventions, formalités électorales</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Services Municipaux</h3>
        <img src="/docs/IMG/1-2.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-Generale-des-Services_a160.html">Présentation générale</a>,
            <a href="/Organigramme-des-Services_a90.html">Organigramme</a>,
            <a href="/Presentation-Generale-des-Services_a160.html"></a>
<a href="/ Nos-Emplois_r148.html">Nos emplois</a>,        
<a href="/ Cimetières_r334.html">Cimetières</a>
</div>
    </div>
    <div class="bloc">
        <h3>Publicité extérieure</h3>
        <img src="/docs/IMG/1-3.jpg" alt="" />
        <div class="infos">
            <a href="/Arretes-de-circulation_r264.html">Consultez le règlement Local de Publicité, les principaux arrêtés ...</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Commerce et artisanat</h3>
        <img src="/docs/IMG/1-4-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Commerce-et-Artisanat_r125.html">Actualités</a>,
            <a href="/Procedures_r327.html">Procédures</a>,
            <a href="/Covid-economique_r328.html">Covid-economique</a>,
<a href="/On-va-en-Ville_r331.html">On va en Ville</a> 
        </div>
    </div>
    <div class="bloc">
        <h3>Marchés publics</h3>
        <img src="/docs/IMG/1-6.jpg" alt="" />
        <div class="infos">
            <a href="/Les-marches-publics_r145.html">Marchés Ville</a>,
            <a href="/Les-Marches-Publics-du-CCAS_r182.html">Marchés CIAS</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Publications</h3>
        <img src="/docs/IMG/1-8-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Publications_r261.html">Charte graphique de la Ville, Dossiers de Presse, formulaires d’autorisation de tournage, nous contacter</a>
        </div>
    </div>
    <div class="clear"></div>
</div>



<div class="submenu" id="submenu-2">
    <p>Accessu à l'insemi di a rubrica <b>Campà in Aiacciu</b></p>
    <div class="bloc">
        <h3>Famille / Education</h3>
        <img src="/docs/IMG/2-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Les-Creches_r31.html">Petite enfance</a>,
            <a href="/Education_r86.html">Education</a>,
            <a href="/Actualites-des-Jeunes_r160.html">les activités</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Entraide et solidarité</h3>
        <img src="/docs/IMG/2-2-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-CCAS_r280.html">Le CIAS</a>,
            <a href="/Actualites-du-Social_r193.html">l'action sociale</a>,
            <a href="/Actualites-des-centres-sociaux_r218.html">les centres sociaux</a>,
<a href="/Le-Dispositif-de-Reussite-Educative_r316.html">la réussite éducative</a>
            
        </div>
    </div>
    <div class="bloc">
        <h3>Sport et loisirs</h3>
        <img src="/docs/IMG/2-3-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-Sport_r53.html">L’Ecole Municipale des Sports, stages, découvertes, infrastructures, gymnases, piscines</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Associations</h3>
        <img src="/docs/IMG/2-9-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-relais-des-Associations_r236.html">L’actualité du relais des associations, tenez vous informer des démarches et appels à projets</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Risques Majeurs</h3>
        <img src="/docs/IMG/2-7-BIS.png" alt="" />
        <div class="infos">
        <a href="/Risques-et-Securite_r239.html">la prévention des risques et sécurité</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Handicap et accessibilité</h3>
        <img src="/docs/IMG/2-6.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-Handicap_r213.html">Une rubrique consacrée à l’accessibilité et au handicap</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Circuler et stationner</h3>
        <img src="/docs/IMG/2-5.jpg" alt="" />
        <div class="infos">
            <a href="/Deplacement-et-Stationnement_r200.html">Circulation</a>,
            <a href="/Stationnement_r265.html">Stationnement</a>,
            <a href="/Les transports en commun de la Ville d'Ajaccio_r312.html" target="_blank">Transports en commun</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Actualités</h3>
        <img src="/docs/IMG/2-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-de-la-ville_r131.html">Actualités de la Ville</a>,
<a href="/Actualites-des-actions-de-proximite_r276.html">Actions de proximité</a>,
<a href="/Allo-Mairie-Services-techniques_a1995.html">Allo mairie</a>

</div>
</div>

 <div class="bloc">
        <h3>Santé et prévention</h3>
        <img src="/docs/IMG/2-7.jpg" alt="" />
        <div class="infos">
        <a href="/La-Sante_r97.html">Votre santé</a> et  
        <a href="/L-Hygiene_r105.html">l’hygiène</a>
       </div>
    </div>

<div class="clear"></div>
</div>
<div class="submenu" id="submenu-3">
    <p>Accessu à l'insemi di a rubrica <b>Scopre è Sorte</b></p>
    <div class="bloc">
        <h3>Culture</h3>
        <img src="/docs/IMG/3-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-du-service-de-la-Culture_a105.html">Le service culturel</a>,
            <a href="/Actualites-Culture_r17.html">l'actualité culturelle</a>, 
             <a href="/Actualites-Culture_r17.html">les établissements culturels</a> et
            <a href="/Actualites-des-Mediatheques_r310.html">actualités des médiathèques</a>.
        </div>
    </div>
    <div class="bloc">
        <h3>Patrimoine</h3>
        <img src="/docs/IMG/3-1.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html">Découvrir le patrimoine ajaccien</a>
            </div>
    </div>
    <div class="bloc">
        <h3>Réceptions</h3>
        <img src="/docs/IMG/2-11.jpg" alt="" />
        <div class="infos">
            <a href="/Ceremonies_r267.html">Revivez en images  les réceptions officielles de votre mairie</a>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- AJACCIO POLITIQUE -->    
<div class="submenu" id="submenu-4">
    <p>Accessu à l'insemi di a rubrica <b>Aiacciu pulitiche</b></p>
    <div class="bloc">
        <h3>Conseil Municipal</h3>
        <img src="/docs/IMG/1-1.jpg" alt="" />
        <div class="infos">
            <a href="/Mairie-d-Ajaccio_r79.html">Les élus</a>,
            <a href="/Ordres-du-jour-Deliberations_r168.html">les délibérations</a>,
            <a href="/CM-Jeunesse_r263.html">le conseil municipal de la jeunesse</a>,
<a href="/Tribune-de-l-opposition_r231.html">parole à l'opposition</a>,
            <a href="/Mairie-d-Ajaccio_r79.html">(…)</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Ajaccio 2030</h3>
        <img src="/docs/IMG/4-2.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-2030_r278.html">Une vision de la ville, une vision globale pour pouvoir répondre à tous les défis que lance la société d’aujourd’hui.</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Les grands chantiers</h3>
        <img src="/docs/IMG/3-3-BIS.jpg" alt="" />
        <div class="infos"> 
            <a href="/Equipements_r221.html">Les équipements</a>, 
            <a href="/Hydraulique_r222.html">l'hydraulique</a>, 
            <a href="/Projet-de-renovation-urbaine-Les-Cannes-Les-Salines_r172.html">les rénovations</a>,
<a href="/Les-Grands-Projets_r117.html">(...)</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Urbanisme PLU</h3>
        <img src="/docs/IMG/4-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualite-urbanisme_r65.html">Le PLU est le principal document d’urbanisme, celui qui dessine la ville de demain, les projets de développement urbain, économique, agricole...</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Budget</h3>
        <img src="/docs/IMG/1-7.jpg" alt="" />
        <div class="infos">
            <a href="/Les-differents-documents-budgetaires_a161.html">Consultez et téléchargez les documents budgétaires de la Ville d’Ajaccio</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Affaires Européennes et Internationales</h3>
        <img src="/docs/IMG/1-4.jpg" alt="" />
        <div class="infos">
            <a href="/Affaires-Europeennes-et-Internationales_r330.html">Ajaccio au coeur de l'Europe et de la Méditerranée</a>
        </div>
    </div>
    <div class="clear"></div>

</div>

<div id="ecart_after_10374417" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9725952 -->
<div id="ecart_before_9725952" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">

$(function() {
    $('#mod_9670931 li a[href="#"]').click(function() {
        var obj = $(this);
        var index = $(this).parent().attr('class').replace(/^(.*)id([0-9])(.*)$/, '$2');
        $('.submenu:not(#submenu-' + index + ')').slideUp();
        $('#mod_9670931 li a').removeClass('selected');
        if ($('#submenu-' + index).is(':hidden')) obj.addClass('selected');
        $('#submenu-' + index).slideToggle();
        return false;
    });


    $('.mod_9668720 li.void > a').click(function(e) {
        e.preventDefault();
    });
});

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_1326860" class="mod_1326860 wm-module fullbackground  page2_article article-9839">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Info météo vigilance jaune "orage" et "pluie-inondation" mercredi 3 novembre
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Météo France hà piazzatu u dipartamentu in vigilenza gialla par via di u gattivu tempu				 <br />
				 Météo-France place le département en vigilance jaune "situation météorologique à surveiller" pour le phénomène "orages" et "pluie-inondation", à compter du mercredi 3 novembre 2021 à 10h jusqu'au jeudi 4 novembre 2021 à 06h.				 <br />
				 				 <br />
				 De fortes rafales de vent viendront accompagner les averses en fin d'après-midi et en soirée avec 60 à 80 km/h de moyenne.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43982376 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.ajaccio.fr/photo/art/grande/60002759-43982376.jpg?v=1635949388&amp;ibox" title="Info météo vigilance jaune &quot;orage&quot; et &quot;pluie-inondation&quot; mercredi 3 novembre"><img class="responsive" style="display:none" src="http://www.ajaccio.fr/photo/art/grande/60002759-43982376.jpg?v=1635949388" alt="Info météo vigilance jaune &quot;orage&quot; et &quot;pluie-inondation&quot; mercredi 3 novembre" title="Info météo vigilance jaune &quot;orage&quot; et &quot;pluie-inondation&quot; mercredi 3 novembre" />
<img class="not-responsive" src="http://www.ajaccio.fr/photo/art/default/60002759-43982376.jpg?v=1635949390" alt="Info météo vigilance jaune &quot;orage&quot; et &quot;pluie-inondation&quot; mercredi 3 novembre" title="Info météo vigilance jaune &quot;orage&quot; et &quot;pluie-inondation&quot; mercredi 3 novembre"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Pour se tenir informé de l’évolution des conditions météorologiques auprès de Météo France : <strong>composez le 05 67 22 95 00 ou consultez<a class="liens" href="http://www.meteofrance.com/accueil" target="_blank"> www.meteofrance.com</a>  </strong>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.ajaccio.fr/"><img src="http://www.ajaccio.fr/photo/bt_home.png?v=1454490529" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/60002759/"><img src="http://www.ajaccio.fr/photo/bt_mail.png?v=1454490529" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Info-meteo-vigilance-jaune-orage-et-pluie-inondation-mercredi-3-novembre_a9839.html?print=1"><img src="http://www.ajaccio.fr/photo/bt_print.png?v=1454490530" class="image middle" alt="Imprimer" title="Imprimer"  />&nbsp;Imprimer</a>		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ajaccio.fr%2FInfo-meteo-vigilance-jaune-orage-et-pluie-inondation-mercredi-3-novembre_a9839.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Info+m%C3%A9t%C3%A9o+vigilance+jaune+%22orage%22+et+%22pluie-inondation%22+mercredi+3+novembre+http%3A%2F%2Fxfru.it%2FpYWe6r"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
			 </div>
<br />	 </div>
</div>
<div id="ecart_after_1326860" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- plugin 1392908 -->
<div id="mod_1392908" class="mod_1392908 plugin">
	 <div class="cel1">
	 <div class="text">

<script type='text/javascript' src='http://www.ajaccio.fr/_public/plugin_wrap.php?section=js&amp;file=plugin.js&amp;plugin=mairie_aja-plugin3en1V2'></script>
<script type='text/javascript' src='/_public/js/jquery-ui-1.8.18.custom.min.js'></script>
<!--mypage0_60002759--><div id="pluginMairieF">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=nos_coordonnes.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Nos coordonnees" />
</div>
<div id="ulServices" style="width: 300px;">
<a class="head">Hôtel de Ville</a>
<p>
<span>Responsable : Laurent Marcangeli, Maire</span>
<span>Avenue Antoine Serafini</span>
<span>20304 Ajaccio cedex - BP 412</span>
<span>T&eacute;l : 04 95 51 52 53</span>
</p>
</div></div>
<div id="pluginRubriquesF" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=navigation.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Navigation" />
</div>
<div id="ulRubriques" style="width: 300px;">
<h3><a class="head" href="/Les-elus_a2515.html">Les élus</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Decisions-municipales-portant-souscription-de-lignes-de-tresorerie_a8849.html">Décisions municipales portant sous...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Installation-de-l-executif-municipal-d-Ajaccio_a8869.html">Installation de l'exécutif municip...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Decision-municipale-pour-la-souscription-d-un-pret_a8843.html">Décision municipale pour la souscr...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="/Installation-du-conseil-municipal-dans-le-cadre-de-l-etat-d-urgence-sanitaire_a8790.html">Installation du conseil municipal, ...</a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ordres du jour &amp; Délibérations</a></h3>
<div>
<span><a class="bottom" href="/Deliberations-du-25-octobre-2021_a9811.html">Délibérations du 25 octobre 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-18-octobre-2021_a9779.html">Délibérations du 18 octobre 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-27-septembre-2021_a9727.html">Délibérations du 27 septembre 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-26-juillet-2021_a9611.html">Délibérations du 26 juillet 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-5-juillet-2021_a9571.html">Délibérations du 5 juillet 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-29-avril-2021_a9454.html">Délibérations du 29 avril  2021</a></span>
<span><a class="bottom" href="/Deliberations-du-26-avril-2021_a9441.html">Délibérations du 26 avril  2021</a></span>
<span><a class="bottom" href="/Delibrations-du-29-mars-2021_a9420.html">Délibrations du 29 mars 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-8-mars-2021_a9391.html">Délibérations du 8 mars 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-22-fevrier-2021_a9367.html">Délibérations du 22 février 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-01-fevrier-2021_a9348.html">Délibérations du 01 février 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-25-janvier-2021_a9324.html">Délibérations du 25 janvier 2021</a></span>
<span><a class="bottom" href="/Deliberations-du-17-decembre-2020_a9278.html">Délibérations du 17 décembre 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-23-novembre-2020_a9222.html">Délibérations du 23 novembre 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-27-octobre-2020_a9161.html">Délibérations du 27 octobre 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-28-septembre-2020_a9082.html">Délibérations du 28 septembre 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-20-juillet-2020_a8950.html">Délibérations du 20 juillet 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-29-juin-2020_a8912.html">Délibérations du 29 juin 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-8-juin-2020_a8887.html">Délibérations du 8 juin 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-23-mai-2020_a8871.html">Délibérations du 23 mai 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-20-janvier-2020_a8687.html">Délibérations du 20 janvier 2020</a></span>
<span><a class="bottom" href="/Deliberations-du-25-novembre-2019_a8569.html">Délibérations du 25 novembre 2019</a></span>
<span><a class="bottom" href="/Deliberations-du-1er-octobre-2019_a8440.html">Délibérations du 1er octobre 2019</a></span>
<span><a class="bottom" href="/Deliberations-du-26-juin-2019_a8213.html">Délibérations du 26 juin 2019</a></span>
<span><a class="bottom" href="/Deliberations-du-28-mai-2019_a8138.html">Délibérations du 28 mai 2019</a></span>
<span><a class="bottom" href="/Deliberations-du-29-avril-2019_a8061.html">Délibérations du 29 avril  2019</a></span>
<span><a class="bottom" href="/Deliberations-du-15-avril-2019_a8030.html">Délibérations du 15 avril 2019</a></span>
<span><a class="bottom" href="/Deliberations-du-25-mars-2019_a7958.html">Délibérations du 25 mars 2019</a></span>
<span><a class="bottom" href="/Deliberations-du-25-fevrier-2019_a7868.html">Délibérations du 25 février 2019</a></span>
<span><a class="bottom" href="/Deliberations-du-28-janvier-2019_a7848.html">Délibérations du 28 janvier 2019</a></span>
<span><a class="bottom" href="/Deliberations-du-28-novembre-2018_a7644.html">Délibérations du 28 novembre 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-17-decembre-2018_a7674.html">Délibérations du 17 décembre 2018</a></span>
<span><a class="bottom" href="/Deliberations-lundi-05-novembre-2018_a7528.html">Délibérations lundi 05 novembre 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-12-novembre-2018_a7564.html">Délibérations du 12 novembre 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-24-septembre-2018_a7349.html">Délibérations du 24 septembre 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-30-juillet-2018_a7273.html">Délibérations du 30 juillet 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-27-juin-2018_a7193.html">Délibérations du 27 juin 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-28-mai-2018_a7119.html">Délibérations du 28 mai 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-23-avril-2018_a7050.html">Délibérations du 23 avril 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-27-mars-2018_a6965.html">Délibérations du 27 mars 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-19-fevrier-2018_a6843.html">Délibérations du 19 février 2018</a></span>
<span><a class="bottom" href="/Delibrations-du-29-janvier-2018_a6749.html">Délibrations du 29 janvier 2018</a></span>
<span><a class="bottom" href="/Deliberations-du-18-decembre-2017_a6657.html">Délibérations du 18 décembre 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-27-novembre-2017_a6601.html">Délibérations du 27 novembre 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-06-novembre-2017_a6525.html">Délibérations du 06 novembre 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-25-septembre-2017_a6316.html">Délibérations du 25 septembre 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-31-juillet-2017_a6117.html">Délibérations du 31 juillet 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-lundi-29-mai_a5941.html">Délibérations du lundi 29 mai</a></span>
<span><a class="bottom" href="/Deliberations-du-26-avril-2017_a5821.html">Délibérations du 26 avril 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-18-avril-2017_a5797.html">Délibérations du 18 avril 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-27-janvier-2017_a5443.html">Délibérations du 27 janvier 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-19-decembre-2016_a5344.html">Délibérations du 19 décembre 2016 </a></span>
<span><a class="bottom" href="/Deliberations-du-7-novembre-2016_a5075.html">Délibérations du 7 novembre 2016</a></span>
<span><a class="bottom" href="/Deliberation-du-13-octobre-2016_a5006.html">Délibération du 13 octobre 2016 </a></span>
<span><a class="bottom" href="/Deliberations-du-26-septembre-2016_a4856.html">Délibérations du 26 septembre 2016 </a></span>
<span><a class="bottom" href="/Deliberations-du-1er-aout-2016_a4623.html">Délibérations du 1er août 2016</a></span>
<span><a class="bottom" href="/Deliberations-du-16-fevrier-2015_a3079.html">Délibérations du 16 février 2015</a></span>
<span><a class="bottom" href="/Deliberations-du-26-juin-2017_a6040.html">Délibérations du 26 juin 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-8-fevrier-2015_a3080.html">Délibérations du 8 février 2015 </a></span>
<span><a class="bottom" href="/Deliberations-du-13-mars-2017_a5572.html">Délibérations du 13 mars 2017</a></span>
<span><a class="bottom" href="/Deliberations-du-9-mars-2015_a3145.html">Délibérations du 9 mars 2015 </a></span>
<span><a class="bottom" href="/Deliberations-du-23-mars-2015_a3184.html">Délibérations du 23 mars 2015 </a></span>
<span><a class="bottom" href="/Deliberations-du-27-juin-2016_a4530.html">Délibérations du 27 juin 2016</a></span>
<span><a class="bottom" href="/Deliberations-du-30-mai-2016_a4385.html"> Délibérations du 30 mai 2016</a></span>
<span><a class="bottom" href="/Deliberations-du-25-avril-2016_a4238.html">Délibérations du 25 avril 2016</a></span>
<span><a class="bottom" href="/Deliberations-du-21-mars-2016_a4136.html">Délibérations du 21 mars 2016</a></span>
<span><a class="bottom" href="/Deliberations-du-22-fevrier-2016_a4032.html">Délibérations du 22 février 2016</a></span>
<span><a class="bottom" href="/Deliberations-du-25-janvier-2016_a3927.html"> Délibérations du 25 janvier 2016</a></span>
<span><a class="bottom" href="/Deliberations-du-21-decembre-2015_a3850.html">Délibérations du 21 décembre 2015</a></span>
<span><a class="bottom" href="/Deliberations-du-26-novembre-2015_a3809.html">Délibérations du 26 novembre 2015 </a></span>
<span><a class="bottom" href="/Deliberations-du-26-octobre-2015_a3664.html">Délibérations du 26 octobre 2015</a></span>
<span><a class="bottom" href="/Deliberations-du-28-septembre-2015_a3520.html"> Délibérations du 28 septembre 2015 </a></span>
<span><a class="bottom" href="/Deliberations-du-27-juillet-2015_a3427.html">Délibérations du 27 juillet 2015</a></span>
<span><a class="bottom" href="/Deliberations-du-6-juillet-2015_a3367.html">Délibérations du 6 juillet 2015</a></span>
<span><a class="bottom" href="/Deliberations-du-1er-juin-2015_a3295.html">Délibérations du 1er juin 2015 </a></span>
<span><a class="bottom" href="/Deliberations-du-27-avril-2015_a3249.html">Délibérations du 27 avril 2015 </a></span>
<span><a class="bottom" href="/Deliberations-du-7-avril-2015_a3195.html">Délibérations du 7 avril 2015</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Comptes rendus des conseils municipaux</a></h3>
<div>
<span><a class="bottom" href="/Seance-du-18-octobre-2021_a9809.html">Séance du 18 octobre 2021</a></span>
<span><a class="bottom" href="/Seance-du-27-septembre-2021_a9757.html">Séance du 27 septembre 2021</a></span>
<span><a class="bottom" href="/Seance-du-26-juillet-2021_a9625.html">Séance du 26 juillet 2021</a></span>
<span><a class="bottom" href="/Seance-du-5-juillet-2021_a9597.html">Séance du 5 juillet 2021</a></span>
<span><a class="bottom" href="/Seance-du-29-avril-2021_a9476.html">Séance du 29 avril  2021</a></span>
<span><a class="bottom" href="/Seance-du-26-avril-2021_a9471.html">Séance du 26 avril  2021</a></span>
<span><a class="bottom" href="/Seance-du-29-mars-2021_a9440.html">Séance du 29 mars 2021</a></span>
<span><a class="bottom" href="/Seance-du-8-mars-2021_a9397.html">Séance du 8 mars 2021</a></span>
<span><a class="bottom" href="/Seance-du-22-fevrier-2021_a9389.html">Séance du 22 février 2021</a></span>
<span><a class="bottom" href="/Seance-du-01-fevrier-2021_a9349.html">Séance du 01 février 2021</a></span>
<span><a class="bottom" href="/Seance-du-25-janvier-2021_a9342.html">Séance du 25 janvier 2021</a></span>
<span><a class="bottom" href="/Seance-du-17-decembre-2020_a9291.html">Séance du 17 décembre 2020</a></span>
<span><a class="bottom" href="/Seance-du-23-novembre-2020_a9264.html">Séance du 23 novembre 2020</a></span>
<span><a class="bottom" href="/Seance-du-27-octobre-2020_a9176.html">Séance du 27 octobre 2020</a></span>
<span><a class="bottom" href="/Seance-du-28-septembre-2020_a9115.html">Séance du 28 septembre 2020</a></span>
<span><a class="bottom" href="/Seance-du-20-juillet-2020_a8967.html">Séance du 20 juillet 2020</a></span>
<span><a class="bottom" href="/Seance-du-29-juin-2020_a8940.html">Séance du 29 juin 2020</a></span>
<span><a class="bottom" href="/Seance-du-8-juin-2020_a8905.html">Séance du 8 juin 2020</a></span>
<span><a class="bottom" href="/Seance-du-20-janvier-2020_a8699.html">Séance du 20 janvier 2020</a></span>
<span><a class="bottom" href="/Seance-du-25-novembre-2019_a8601.html">Séance du 25 novembre 2019</a></span>
<span><a class="bottom" href="/Seance-du-01-octobre-2019_a8473.html">Séance du 01 octobre 2019</a></span>
<span><a class="bottom" href="/Seance-du-26-juin-2019_a8241.html">Séance du 26 juin 2019</a></span>
<span><a class="bottom" href="/Seance-du-28-mai-2019_a8181.html"> Séance du 28 mai 2019</a></span>
<span><a class="bottom" href="/Seance-du-29-avril-2019_a8088.html">Séance du 29 avril 2019</a></span>
<span><a class="bottom" href="/Seance-du-15-avril-2019_a8055.html">Séance du 15 avril 2019</a></span>
<span><a class="bottom" href="/Seance-du-25-mars-2019_a7988.html"> Séance du 25 mars 2019</a></span>
<span><a class="bottom" href="/Seance-du-25-fevrier-2019_a7928.html">Séance du 25 février 2019</a></span>
<span><a class="bottom" href="/Seance-du-28-janvier-2019_a7841.html">Séance du 28 janvier 2019</a></span>
<span><a class="bottom" href="/Seance-du-17-decembre-2018_a7731.html">Séance du 17 décembre 2018</a></span>
<span><a class="bottom" href="/Seance-du-28-novembre-2018_a7659.html">Séance du 28 novembre 2018</a></span>
<span><a class="bottom" href="/Seance-du-12-novembre-2018_a7587.html">Séance du 12 novembre 2018</a></span>
<span><a class="bottom" href="/Seance-du-5-novembre-2018_a7575.html"> Séance du 5 novembre 2018</a></span>
<span><a class="bottom" href="/Seance-du-24-septembre-2018_a7574.html">Séance du 24 septembre 2018</a></span>
<span><a class="bottom" href="/Seance-du-30-juillet-2018_a7288.html"> Séance du 30 juillet 2018</a></span>
<span><a class="bottom" href="/Seance-du-27-juin-2018_a7228.html">Séance du 27 juin 2018</a></span>
<span><a class="bottom" href="/Seance-du-28-mai-2018_a7179.html">Séance du 28 mai 2018</a></span>
<span><a class="bottom" href="/Seance-du-23-avril-2018_a7092.html">Séance du 23 avril 2018</a></span>
<span><a class="bottom" href="/Seance-du-27-mars-2018_a6999.html">Séance du 27 mars 2018</a></span>
<span><a class="bottom" href="/Seance-du-19-fevrier-2018_a6886.html">Séance du 19 février 2018</a></span>
<span><a class="bottom" href="/Seance-du-29-janvier-2018_a6785.html">Séance du 29 janvier 2018</a></span>
<span><a class="bottom" href="/Seance-du-18-decembre-2017_a6693.html">Séance du 18 décembre 2017</a></span>
<span><a class="bottom" href="/Seance-du-27-novembre-2017_a6634.html">Séance du 27 novembre 2017</a></span>
<span><a class="bottom" href="/Seance-du-06-novembre-2017_a6561.html">Séance du 06 novembre 2017</a></span>
<span><a class="bottom" href="/Seance-du-25-septembre-2017_a6371.html">Séance du 25 septembre 2017</a></span>
<span><a class="bottom" href="/Seance-du-31-juillet-2017_a6162.html">Séance du 31 juillet 2017</a></span>
<span><a class="bottom" href="/Seance-du-26-juin-2017_a6059.html">Séance du 26 juin 2017</a></span>
<span><a class="bottom" href="/Seance-du-29-mai-2017_a5970.html">Séance du 29 mai 2017</a></span>
<span><a class="bottom" href="/Seance-du-26-avril-2017_a5859.html">Séance du 26 avril 2017</a></span>
<span><a class="bottom" href="/Seance-du-18-avril-2017_a5831.html">Séance du 18 avril 2017</a></span>
<span><a class="bottom" href="/Seance-du-13-mars-2017_a5710.html">Séance du 13 mars 2017</a></span>
<span><a class="bottom" href="/Seance-du-27-janvier-2017_a5709.html">Séance du 27 janvier 2017</a></span>
<span><a class="bottom" href="/Seance-du-19-decembre-2016_a5708.html">Séance du 19 décembre 2016</a></span>
<span><a class="bottom" href="/Seance-du-7-novembre-2016_a5687.html">Séance du 7 novembre 2016</a></span>
<span><a class="bottom" href="/Seance-du-jeudi-13-octobre-2016_a5017.html">Séance du jeudi 13 octobre 2016</a></span>
<span><a class="bottom" href="/Seance-du-lundi-26-septembre-2016_a4930.html">Séance du lundi 26 septembre 2016</a></span>
<span><a class="bottom" href="/Seance-du-lundi-1er-aout-2016_a4642.html">Séance du lundi 1er août 2016</a></span>
<span><a class="bottom" href="/Seance-du-lundi-27-juin-2016_a4557.html">Séance du lundi 27 juin 2016</a></span>
<span><a class="bottom" href="/Seance-du-lundi-30-mai-2016_a4442.html">Séance du lundi 30 mai 2016</a></span>
<span><a class="bottom" href="/Seance-du-lundi-25-avril-2016_a4299.html">Séance du lundi 25 avril 2016</a></span>
<span><a class="bottom" href="/Seance-du-lundi-22-fevrier-2016_a4284.html">Séance du lundi 22 février 2016</a></span>
<span><a class="bottom" href="/Seance-du-lundi-21-mars-2016_a4285.html">Séance du lundi 21 mars 2016</a></span>
<span><a class="bottom" href="/Seance-du-lundi-25-janvier-2016_a4283.html">Séance du lundi 25 janvier 2016</a></span>
<span><a class="bottom" href="/Les-comptes-rendus-des-conseils-municipaux_a4239.html">Les comptes rendus des conseil...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Recueil des actes administratifs </a></h3>
<div>
<span><a class="bottom" href="/Mai-2021_a9681.html">Mai 2021</a></span>
<span><a class="bottom" href="/Fevrier-2021_a9678.html">Février 2021</a></span>
<span><a class="bottom" href="/Janvier-2021_a9677.html">Janvier 2021</a></span>
<span><a class="bottom" href="/Mars-2021_a9679.html">Mars 2021</a></span>
<span><a class="bottom" href="/Avril-2021_a9680.html">Avril 2021</a></span>
<span><a class="bottom" href="/Juin-2020_a9495.html">Juin 2020</a></span>
<span><a class="bottom" href="/Decembre-2020_a9505.html"> Décembre 2020</a></span>
<span><a class="bottom" href="/Juillet-2020_a9496.html">Juillet 2020</a></span>
<span><a class="bottom" href="/fevrier-2020_a9491.html">février 2020</a></span>
<span><a class="bottom" href="/Mai-2020_a9494.html">Mai 2020</a></span>
<span><a class="bottom" href="/Octobre-2020_a9503.html">Octobre 2020</a></span>
<span><a class="bottom" href="/Septembre-2020_a9502.html">Septembre 2020</a></span>
<span><a class="bottom" href="/Mars-2020_a9492.html">Mars 2020</a></span>
<span><a class="bottom" href="/Aout-2020_a9497.html">Août 2020</a></span>
<span><a class="bottom" href="/janvier-2020_a9490.html">janvier 2020</a></span>
<span><a class="bottom" href="/Novembre-2020_a9504.html">Novembre 2020</a></span>
<span><a class="bottom" href="/Avril-2020_a9493.html">Avril 2020</a></span>
<span><a class="bottom" href="/Decembre-2019_a8772.html">Décembre 2019</a></span>
<span><a class="bottom" href="/Novembre-2019_a8771.html">Novembre 2019</a></span>
<span><a class="bottom" href="/Octobre-2019_a8770.html">Octobre 2019</a></span>
<span><a class="bottom" href="/Aout-2019_a8761.html">Août 2019</a></span>
<span><a class="bottom" href="/Septembre-2019_a8763.html">Septembre 2019</a></span>
<span><a class="bottom" href="/Juillet-2019_a8349.html">Juillet 2019</a></span>
<span><a class="bottom" href="/Juin-2019_a8314.html">Juin 2019</a></span>
<span><a class="bottom" href="/Fevrier-2019_a8260.html">Février 2019</a></span>
<span><a class="bottom" href="/Mai-2019_a8313.html">Mai 2019</a></span>
<span><a class="bottom" href="/Avril-2019_a8312.html">Avril 2019</a></span>
<span><a class="bottom" href="/Mars-2019_a8311.html">Mars 2019</a></span>
<span><a class="bottom" href="/Janvier-2019_a8259.html">Janvier 2019</a></span>
<span><a class="bottom" href="/Decembre-2018_a7932.html">Décembre 2018</a></span>
<span><a class="bottom" href="/Novembre-2018_a7931.html">Novembre 2018</a></span>
<span><a class="bottom" href="/Octobre-2018_a7930.html">Octobre 2018</a></span>
<span><a class="bottom" href="/Aout-2018_a7591.html">Août 2018</a></span>
<span><a class="bottom" href="/Septembre-2018_a7929.html">Septembre 2018</a></span>
<span><a class="bottom" href="/Juin-2018_a7588.html">Juin 2018</a></span>
<span><a class="bottom" href="/Juillet-2018_a7590.html">Juillet 2018</a></span>
<span><a class="bottom" href="/Mai-2018_a7311.html">Mai 2018</a></span>
<span><a class="bottom" href="/Avril-2018_a7249.html">Avril 2018</a></span>
<span><a class="bottom" href="/Mars-2018_a7246.html">Mars 2018</a></span>
<span><a class="bottom" href="/Janvier-2018_a7211.html">Janvier 2018</a></span>
<span><a class="bottom" href="/Fevrier-2018_a7212.html">Février 2018</a></span>
<span><a class="bottom" href="/Decembre-2017_a7210.html">Décembre 2017</a></span>
<span><a class="bottom" href="/Novembre-2017_a6827.html">Novembre 2017</a></span>
<span><a class="bottom" href="/Octobre-2017_a6826.html">Octobre 2017</a></span>
<span><a class="bottom" href="/Septembre-2017_a6738.html">Septembre 2017</a></span>
<span><a class="bottom" href="/Juillet-2017_a6704.html">Juillet 2017</a></span>
<span><a class="bottom" href="/Aout-2017_a6734.html">Août 2017</a></span>
<span><a class="bottom" href="/Juin-2017_a6461.html">Juin 2017</a></span>
<span><a class="bottom" href="/Avril-2017_a6060.html">Avril 2017</a></span>
<span><a class="bottom" href="/Mai-2017_a6131.html">Mai 2017</a></span>
<span><a class="bottom" href="/Mars-2017_a6042.html">Mars 2017</a></span>
<span><a class="bottom" href="/Fevrier-2017_a6041.html">Février 2017</a></span>
<span><a class="bottom" href="/Janvier-2017_a5764.html">Janvier 2017</a></span>
<span><a class="bottom" href="/Decembre-2016_a5763.html">Décembre 2016</a></span>
<span><a class="bottom" href="/Novembre-2016_a5678.html">Novembre 2016</a></span>
<span><a class="bottom" href="/Octobre-2016_a5571.html">Octobre 2016</a></span>
<span><a class="bottom" href="/Septembre-2016_a5342.html">Septembre 2016</a></span>
<span><a class="bottom" href="/Aout-2016_a5007.html">Août 2016</a></span>
<span><a class="bottom" href="/Juillet-2016_a4886.html">Juillet 2016</a></span>
<span><a class="bottom" href="/Juin-2016_a4675.html">Juin 2016</a></span>
<span><a class="bottom" href="/Mai-2016_a4665.html">Mai 2016</a></span>
<span><a class="bottom" href="/Avril-2016_a4655.html">Avril 2016</a></span>
<span><a class="bottom" href="/Mars-2016_a4536.html">Mars 2016</a></span>
<span><a class="bottom" href="/Fevrier-2016_a4535.html">Février 2016</a></span>
<span><a class="bottom" href="/Janvier-2016_a4298.html">Janvier 2016</a></span>
<span><a class="bottom" href="/Le-recueil-des-actes-administratifs_a4240.html">Le recueil des actes administratifs</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Formalités Électorales</a></h3>
<div>
<span><a class="bottom" href="/Que-faire-en-cas-de-demenagement_a1077.html">Que faire en cas de déménagement ?</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Tribune de l'opposition</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Publicité extérieure</a></h3>
<div>
<span><a class="bottom" href="/Declaration-annuelle-de-la-taxe-locale-sur-la-Publicite-exterieure_a4263.html">Déclaration annuelle de la taxe locale...</a></span>
<span><a class="bottom" href="/LE-REGLEMENT-LOCAL-DE-PUBLICITE_a4949.html">LE REGLEMENT LOCAL DE PUBLICITE</a></span>
&nbsp;</div>
<h3><a class="head ext"  href="http://www.ajaccio.fr/Actualites-de-la-ville_r131.html">Actualités de la ville</a></h3>
<div>&nbsp;</div>
</div>
</div>
<div id="pluginFiles" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=telechargements.png&amp;plugin=mairie_aja-plugin3en1V2" alt="telechargements" />
</div>
<div id="ulFiles" style="width: 300px;">
<h3><a class="head">Mairie d'Ajaccio</a></h3>
<div>
<span><a class="bottom" href="/downloads/files/216683?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Règlement Local de Publicité.pdf'/>&nbsp;Règlement Local de Publicité.pdf</a></span>
<span><a class="bottom" href="/downloads/files/206441?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='Declaration publicite exterieure 2019 .pdf'/>&nbsp;Declaration publicite exterieur...</a></span>
<span><a class="bottom" href="/downloads/files/196885?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='guide pratique sur la publicité éxterieure.pdf'/>&nbsp;guide pratique sur la publicit...</a></span>
<span><a class="bottom" href="/downloads/files/175874?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='cerfa_14799-01.pdf'/>&nbsp;cerfa_14799-01.pdf</a></span>
<span><a class="bottom" href="/downloads/files/175873?from_plugin=1"><img src='/_images/ext/icon_pdf.gif' alt='cerfa_14798-01.pdf'/>&nbsp;cerfa_14798-01.pdf</a></span>
</div>
</div>
</div>


	</div>
	</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 9735920 -->
	 <div class="fullmod">
    <div class="partners">
        <p>Les sites d'Ajaccio :</p>
        <a class="arrow arrow-left" href="#"><img src="/docs/IMG/fleche_1.png" alt="" /></a>
        <div class="section">
            <div class="content">
<a href="http://www.ca-ajaccien.corsica/" target="_blank"><img src="/docs/IMG/logo_6.png" alt="Communauté D'agglomération Pays Ajaccien" /></a>
                <a href="https://www.ajaccio-tourisme.com/" target="_blank"><img src="/docs/IMG/logo_1.png" alt="I * AJaccio" /></a>
                <a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/logo_2.png" alt="Palais Musée Fesch" /></a>
                <a href="http://www.bibliotheque.ajaccio.fr/" target="_blank"><img src="/docs/IMG/logo_9.png" alt="Bibliothèque d'Ajaccio" /></a>
		<a href="https://www.grandsitesanguinaires-parata.com/" target="_blank"><img src="/docs/IMG/logo_3.png" alt="Opération Grand Site :: Les iles Sanguinaires et la Parata" /></a>
                <a href="http://www.palatinu.fr/" target="_blank"><img src="/docs/IMG/logo_4.png" alt="U Palatinu" /></a>
                <a href="http://www.parlamicorsu.com/" target="_blank"><img src="/docs/IMG/logo_8.png" alt="Parlami Corsu" /></a>
                 -->
                <div class="clear"></div>
            </div>
        </div>
        <a class="arrow arrow-right" href="#"><img src="/docs/IMG/fleche_2.png" alt="" /></a>
    </div>
</div>

<script type="text/javascript">
$(function() {
    var stopPartners = false;
    $('.partners a.arrow').click(function(e) {
        sens = $(this).hasClass('arrow-left') ? 1 : -1;
        w =  $('.partners .content a').innerWidth();
        margin = parseInt($('.partners .content').css('margin-left'));

        nb_blocs_visible = Math.floor($('.partners .section').innerWidth() / w);
        nb_blocs = $('.partners .content a').length;
        if (!stopPartners && ((sens == -1 && margin > (nb_blocs - nb_blocs_visible) * w * -1) || (sens == 1 && margin < 0) )) {
            stopPartners = true;
            $('.partners .content').animate( { marginLeft: '+=' + w*sens }, 200, function() { stopPartners = false; });
        }
        e.preventDefault();
    });
});
</script>
<div id="ecart_after_9735920" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_deployable 9668720 -->
<div id="ecart_before_9668720" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_9668720" class="mod_9668720 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_9668720">
			 <li data-link="rien," class=" titre first element void" id="menuliste_9668720_1"><a href="#" >Mairie<br/><span>Merria</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,https://ajaccio.accueil-famille.fr/maelisportail/module/home/" class=" stitre" ><a href="https://ajaccio.accueil-famille.fr/maelisportail/module/home/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio pratique</a></li>
					 <li data-link="article,832762" class=" stitre" ><a href="/Presentation-Generale-des-Services_a160.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Services Municipaux</a></li>
					 <li data-link="rubrique,716525" class=" stitre" ><a href="/Publicite-exterieure_r264.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Publicité extérieure</a></li>
					 <li data-link="rubrique,102012" class=" stitre" ><a href="/Commerce-et-Artisanat_r125.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Commerce et artisanat</a></li>
					 <li data-link="rubrique,102393" class=" stitre" ><a href="/Les-marches-publics_r145.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Marchés publics</a></li>
					 <li data-link="rubrique,621264" class=" stitre slast" ><a href="/Publications_r261.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Publications</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_2"><a href="#" >Vivre à Ajaccio<span>Campà in Aiacciu</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95814" class=" stitre" ><a href="/Infos-Petite-enfance_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Famille / Education</a></li>
					 <li data-link="rubrique,385925" class=" stitre" ><a href="/Actualites-des-Centres-Sociaux_r218.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Entraide et solidarité</a></li>
					 <li data-link="rubrique,95838" class=" stitre" ><a href="/Actualites-Sport_r53.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport et loisirs</a></li>
					 <li data-link="rubrique,451781" class=" stitre" ><a href="/Actualites-du-relais-des-Associations_r236.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Associations</a></li>
					 <li data-link="rubrique,101982" class=" stitre" ><a href="/La-Sante_r97.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Santé et prévention</a></li>
					 <li data-link="rubrique,341788" class=" stitre" ><a href="/Actualites-du-Handicap_r213.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Personnes handicapées</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Circuler et stationner</a></li>
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre slast" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Propreté</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_3"><a href="#" >Découvrir et sortir<span>Scopre è Sorte</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,819425" class=" stitre" ><a href="/Presentation-du-service-de-la-Culture_a105.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="article,5701658" class=" stitre" ><a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ville d'art et d'histoire</a></li>
					 <li data-link="rubrique,717888" class=" stitre slast" ><a href="/Receptions_r267.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Réceptions</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_4"><a href="#" >Ajaccio politiques<span>Aiacciu pulitiche</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95864" class=" stitre" ><a href="/Mairie-d-Ajaccio_r79.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Conseil Municipal</a></li>
					 <li data-link="rubrique,805672" class=" stitre" ><a href="/Ajaccio-2030_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio 2030</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Les grands projets</a></li>
					 <li data-link="rubrique,95850" class=" stitre" ><a href="/Actualite-urbanisme_r65.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Urbanisme PLU</a></li>
					 <li data-link="article,832782" class=" stitre" ><a href="/Les-differents-documents-budgetaires_a161.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Budget</a></li>
					 <li data-link="rubrique,109378" class=" stitre slast" ><a href="/Actualites-des-Affaires-Europeennes-et-Internationales_r187.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Relations Internationales</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_9668720_5"><a href="#" >Liens Utiles<span>Ligami utuli</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>La CAPA</a></li>
					 <li data-link="externe,http://www.corse-adec.org" class=" stitre" ><a href="http://www.corse-adec.org"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ADEC </a></li>
					 <li data-link="externe,http://www.visit-corsica.com" class=" stitre" ><a href="http://www.visit-corsica.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Agence du tourisme de la Corse</a></li>
					 <li data-link="externe,http://www.corse.fr" class=" stitre" ><a href="http://www.corse.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CTC</a></li>
					 <li data-link="externe,http://www.corse-du-sud.cci.fr" class=" stitre" ><a href="http://www.corse-du-sud.cci.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CCI </a></li>
					 <li data-link="externe,http://www.corse.pref.gouv.fr" class=" stitre" ><a href="http://www.corse.pref.gouv.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Préfecture</a></li>
					 <li data-link="externe,http://www.cg-corsedusud.fr" class=" stitre" ><a href="http://www.cg-corsedusud.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CGC</a></li>
					 <li data-link="externe,http://france3-regions.francetvinfo.fr/corse/" class=" stitre" ><a href="http://france3-regions.francetvinfo.fr/corse/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>France 3 - région corse   </a></li>
					 <li data-link="annuaire,all" class=" stitre" ><a href="/links/" ><span class="fake-margin" style="display:none">&nbsp;</span>Autres liens</a></li>
					 <li data-link="externe,https://port.ajaccio.fr/" class=" stitre slast" ><a href="https://port.ajaccio.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Port de plaisance Charles Ornano</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9668720('menuliste_9668720')</script>
</div>
</div>
<div id="ecart_after_9668720" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 9668703 -->
<div id="ecart_before_9668703" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="ours"> 
<a href="/index.php?action=article&numero=171">Copyright</a>
<span> | </span>
<a href="/index.php?action=annuaire">Liens</a>
<span> | </span>
<a href="mailto:communication@ville-ajaccio.fr">Contact</a>
<span> | </span>
<img src="/../_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/index.php?action=syndication">Syndication</a>
		 <span> | </span>

		 <a href="http://www.wmaker.net/" onclick="window.open(this.href,'_blank');return false;">Powered by WM</a>
</div>
<div class="mod_9668703" style="padding-top:5px"><br />
<!-- a href="http://www.ajaccio-tourisme.com/it/" onclick="window.open(this.href,'_blank');return false;">Italiano</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/uk/" onclick="window.open(this.href,'_blank');return false;">English</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/de/" onclick="window.open(this.href,'_blank');return false;">Deutsch</a -->
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9670931 ul li a');

	$(function() {
		$(window).click(function(e) {
			var clicker = e.target || e.srcElement;
			if (!$(clicker).is('#mod_9670622 .form_search input, #mod_9670622 .fa-search, #mod_9670622 .div-search') || ($(clicker).is('#mod_9670622 #icon-search-open') && !$('#keyword_9670622').is('visible') && $('#keyword_9670622').val() == '')) {
				$('#mod_9670622 .div-search').hide('slide', {direction: 'right', duration: 200}, function() { $('#icon-search-9670622').show();  });
			}
		});
	});
	
$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-9670622').trigger('click');
        $('#keyword_safe_9670622').hide(); 
        $('#keyword_9670622').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
</body>

</html>
