<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Copie de Jeune public : La lune des baies mures</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Direction de la Culture" />
<meta name="keywords" content="plan d'Ajaccio, mairie d'Ajaccio, vie municipale d'Ajaccio, services administratifs d'Ajaccio, informations touristiques d'Ajaccio" />
<meta name="description" content="jeudi 24 mars - 18h30 5 ans et + Spectacle pour enfants et adultes.   Au coeur d'une scénographie sur roulette, mouvante et changeante, voyagez de tableau en tableau en découvrant les aventures d..." />
<link rel='stylesheet' href='http://www.ajaccio.fr/_public/plugin_wrap.php?section=css&amp;file=plugin.css&amp;plugin=mairie_aja-plugin3en1V2' type='text/css' />

<meta name="geo.position" content="41.9175797;8.7371101" />
<meta property="og:url" content="http://www.ajaccio.fr/Copie-de-Jeune-public-La-lune-des-baies-mures_a10130.html" />
<meta name="image" property="og:image" content="https://espace-diamant.ajaccio.fr/photo/art/grande/63212953-45619008.jpg?v=1643799828" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Copie de Jeune public : La lune des baies mures" />
<meta property="og:description" content="jeudi 24 mars - 18h30 5 ans et + Spectacle pour enfants et adultes. Au coeur d'une scénographie sur roulette, mouvante et changeante, voyagez de tableau en tableau en découvrant les aventures de Sol, petite fille téméraire et curieuse. Chaque tableau vous entraîne dans les méandres de son..." />
<meta property="og:site_name" content="Site officiel de la Ville d'Ajaccio - Bienvenue à Ajaccio" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://espace-diamant.ajaccio.fr/photo/art/grande/63212953-45619008.jpg?v=1643799828" />
<meta property="twitter:title" content="Copie de Jeune public : La lune des baies mures" />
<meta property="twitter:description" content="jeudi 24 mars - 18h30 5 ans et + Spectacle pour enfants et adultes. Au coeur d'une scénographie sur roulette, mouvante et changeante, voyagez de tableau en tableau en découvrant les aventures de Sol..." />
<link rel="stylesheet" href="/var/style/style_4.css?v=1642084714" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1104.css?v=1454495128" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1104_responsive.css?v=1454495128" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1337371.css?v=1454410618" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Arvo" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1452683124" type="text/css" />
<link rel="canonical" href="http://www.ajaccio.fr/Copie-de-Jeune-public-La-lune-des-baies-mures_a10130.html" />
<link rel="amphtml" href="http://www.ajaccio.fr/Copie-de-Jeune-public-La-lune-des-baies-mures_a10130.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1207037993" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="GVRWVTJHJ+aw3I9yn+Jm0/Mfk3XVBNe2kmHV/94GWac=" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '63212954'];
var deploye1339123 = true;

function sfHover_1339123(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_1339123(obj); 
				} else if (func == 'click') {
					sfHoverHide_1339123(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_1339123(obj); }
		}
	);
}
function sfHoverShow_1339123(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_1339123(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye9668720 = true;

function sfHover_9668720(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9668720(obj); 
				} else if (func == 'click') {
					sfHoverHide_9668720(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9668720(obj); }
		}
	);
}
function sfHoverShow_9668720(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9668720(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="google-site-verification" content="pgAiQf0iQLyQLqsRTqpca-22ZxUzV5J7ID-8xUIE21c" />
<style type="text/css">
.mod_1337371 img, .mod_1337371 embed, .mod_1337371 table {
	 max-width: 698px;
}

.mod_1337371 .mod_1337371_pub {
	 min-width: 698px;
}

.mod_1337371 .mod_1337371_pub .cel1 {
	 padding: 0;
}

.mod_1337371 .photo.left .mod_1337371_pub, .mod_1337371 .photo.right .mod_1337371_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_1337371 .photo.left .mod_1337371_pub {
	 margin-left: 0;
}

.mod_1337371 .photo.right .mod_1337371_pub {
	 margin-right: 0;
}

.mod_1337371 .para_45619008 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129305237-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129305237-1');
</script>

 
</head>

<body class="mep4">
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_9668693" class="mod_9668693 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 9668694 -->
<div id="ecart_before_9668694" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9668694" class="mod_9668694 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.ajaccio.fr/"><img src="/photo/titre_9668694.png?v=1641224687" alt="Site officiel de la Ville d'Ajaccio - Bienvenue à Ajaccio" title="Site officiel de la Ville d'Ajaccio - Bienvenue à Ajaccio" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 9726455 -->
<div id="ecart_before_9726455" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="http://www.ajaccio.fr"><img src="http://www.ajaccio.fr/docs/IMG/nouveau-LOGO2.png"/></a>
<div class="header-infos">
<div class="title"><a href="/"></a></div>

<a class="btn" href="https://twitter.com/VilledAjaccio" style="background-color:#00aced; background-image:url()" target="_blank"><i class="fa fa-twitter"></i>@VilledAjaccio</a>
<a class="btn" href="https://www.facebook.com/pages/Cit%C3%A0-dAiacciu/257570801017956" style="background-color:#3b5998; background-image:url()" target="_blank" ><i class="fa fa-facebook-official"></i>Cità d'Aiacciu</a>
<a class="btn" href="https://www.youtube.com/channel/UCwm_dfxOOoXBozitvRb1fDQ" style="background-color:#D11111; background-image:url()" target="_blank" ><i class="fa fa-youtube"></i>
CitadAiacciuTv</a>

<a class="btn" href="https://www.instagram.com/citadaiacciu/" style="background-color:#B39892; background-image:url()" target="_blank" ><i class="fa fa-instagram"></i>
citadaiacciu</a>
</td>
<td class="celcombo3">
<!-- html 9726404 -->
<div id="ecart_before_9726404" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="quick-links">
<a href="https://ajaccio.accueil-famille.fr" target="_blank"><img src="/docs/IMG/picto_1.png" alt="Portail famille" title="Portail famille" /></a>

<a href="/L-Enfance_r30.html"><img src="/docs/IMG/picto_11.png" alt="Enfance" title="Enfance" /></a>

<a href="/Mairie-en-ligne_r144.html"><img src="/docs/IMG/picto_3.png" alt="Etat Civil" title="Etat Civil" /></a>

<a href="/Menus-des-restaurants-scolaires_a8888.html"><img src="/docs/IMG/picto_4.png" alt="Menu cantine" title="Menu cantine" /></a>

<a href="/Ordres-du-jour-Deliberations_r168.html"><img src="/docs/IMG/picto_5.png" alt="Conseils municipaux" title="Conseils municipaux" /></a>

<a href="http://www.parcours-napoleoniens.com/" target="_blank"><img src="/docs/IMG/picto_6.png" alt="Infos travaux" title="Napoléon" /></a>

<a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/picto_7.png" alt="Musée Fesch" title="Musée Fesch" /></a>

<a href="/videos/" target="_blank"><img src="/docs/IMG/picto_8.png" alt="Vidéos" title="Vidéos" /></a>

<a href="/Lingua-e-Cultura-Corsa_r189.html"><img src="/docs/IMG/pictocorse.jpeg" alt="Lingua è Cultura Corsa" title="Lingua è Cultura Corsa" /></a>

</div>
</td>
</tr>
</table>
<div id="ecart_after_9668693" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9670583" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9670583" class="mod_9670583 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 9670931 -->
<div id="ecart_before_9670931" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670931" class="mod_9670931 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="#" data-link="rien," >
				 Mairie<span>Merria</span>
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Vivre à Ajaccio<span>Campà in Aiacciu</span>
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Découvrir et sortir<span>Scopre è Sorte</span>
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="#" data-link="rien," >
				 Ajaccio politiques<span>Aiacciu pulitiche</span>
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- recherche 9670622 -->
<div id="ecart_before_9670622" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9670622" class="mod_9670622 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_9670622" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:934px;" class="button hiddeninput" id="keyword_9670622_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_9670622').show(); $('#keyword_9670622').focus()" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="Recherche" /><input type="text" style="display:none;width:934px;" id="keyword_9670622" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_9670622_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_9670622').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-9670622" class="fa fa-search" onclick="
	$('#icon-search-9670622').hide();
	$('#mod_9670622 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_9670622').val() != '') {$('#mod_9670622 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9670583" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 10374417 -->
<div id="ecart_before_10374417" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div class="submenu" id="submenu-1">
    <p>Accessu à l'insemi di a rubrica  <b>Merria</b></p>
    <div class="bloc">
        <h3>Ajaccio pratique</h3>
        <img src="/docs/IMG/1-5-BIS.jpg" alt="" />
        <div class="infos">
            <a href="http://www.ajaccio.fr/Mairie-en-ligne_r144.html" target="">Téléchargez les différents formulaires administratifs dont vous avez besoin, payez vos factures du guichet unique  en ligne, demandes de subventions, formalités électorales</a>,
<a href="http://www.ajaccio.fr/Service-des-objets-trouves-de-la-ville-d-Ajaccio_a9666.html" target="">objets trouvés</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Services Municipaux</h3>
        <img src="/docs/IMG/1-2.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-Generale-des-Services_a160.html">Présentation générale</a>,
            <a href="/Organigramme-des-Services_a90.html">Organigramme</a>,
            <a href="/Presentation-Generale-des-Services_a160.html"></a>
<a href="/ Nos-Emplois_r148.html">Nos emplois</a>,        
<a href="/ Cimetières_r334.html">Cimetières</a>
</div>
    </div>
    <div class="bloc">
        <h3>Publicité extérieure</h3>
        <img src="/docs/IMG/1-3.jpg" alt="" />
        <div class="infos">
            <a href="/Arretes-de-circulation_r264.html">Consultez le règlement Local de Publicité, les principaux arrêtés ...</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Commerce et artisanat</h3>
        <img src="/docs/IMG/1-4-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Commerce-et-Artisanat_r125.html">Actualités</a>,
            <a href="/Procedures_r327.html">Procédures</a>,
            <a href="/Covid-economique_r328.html">Covid-economique</a>,
<a href="/On-va-en-Ville_r331.html">On va en Ville</a> 
        </div>
    </div>
    <div class="bloc">
        <h3>Marchés publics</h3>
        <img src="/docs/IMG/1-6.jpg" alt="" />
        <div class="infos">
            <a href="/Les-marches-publics_r145.html">Marchés Ville</a>,
            <a href="/Les-Marches-Publics-du-CCAS_r182.html">Marchés CIAS</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Publications</h3>
        <img src="/docs/IMG/1-8-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Publications_r261.html">Charte graphique de la Ville, Dossiers de Presse, formulaires d’autorisation de tournage, nous contacter</a>
        </div>
    </div>
    <div class="clear"></div>
</div>



<div class="submenu" id="submenu-2">
    <p>Accessu à l'insemi di a rubrica <b>Campà in Aiacciu</b></p>
    <div class="bloc">
        <h3>Famille / Education</h3>
        <img src="/docs/IMG/2-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Les-Creches_r31.html">Petite enfance</a>,
            <a href="/Education_r86.html">Education</a>,
            <a href="/Actualites-des-Jeunes_r160.html">les activités</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Entraide et solidarité</h3>
        <img src="/docs/IMG/2-2-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-CCAS_r280.html">Le CIAS</a>,
            <a href="/Actualites-du-Social_r193.html">l'action sociale</a>,
            <a href="/Actualites-des-centres-sociaux_r218.html">les centres sociaux</a>,
<a href="/Le-Dispositif-de-Reussite-Educative_r316.html">la réussite éducative</a>
            
        </div>
    </div>
    <div class="bloc">
        <h3>Sport et loisirs</h3>
        <img src="/docs/IMG/2-3-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-Sport_r53.html">L’Ecole Municipale des Sports, stages, découvertes, infrastructures, gymnases, piscines</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Associations</h3>
        <img src="/docs/IMG/2-9-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-relais-des-Associations_r236.html">L’actualité du relais des associations, tenez vous informer des démarches et appels à projets</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Risques Majeurs</h3>
        <img src="/docs/IMG/2-7-BIS.png" alt="" />
        <div class="infos">
        <a href="/Risques-et-Securite_r239.html">la prévention des risques et sécurité</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Handicap et accessibilité</h3>
        <img src="/docs/IMG/2-6.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-du-Handicap_r213.html">Une rubrique consacrée à l’accessibilité et au handicap</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Circuler et stationner</h3>
        <img src="/docs/IMG/2-5.jpg" alt="" />
        <div class="infos">
            <a href="/Deplacement-et-Stationnement_r200.html">Circulation</a>,
            <a href="/Stationnement_r265.html">Stationnement</a>,
            <a href="/Les transports en commun de la Ville d'Ajaccio_r312.html" target="_blank">Transports en commun</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Actualités</h3>
        <img src="/docs/IMG/2-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualites-de-la-ville_r131.html">Actualités de la Ville</a>,
<a href="/Actualites-des-actions-de-proximite_r276.html">Actions de proximité</a>,
<a href="/Allo-Mairie-Services-techniques_a1995.html">Allo mairie</a>,
<a href="/Actualites-du-logement_r249.html">Habitat</a>

</div>
</div>

 <div class="bloc">
        <h3>Santé et prévention</h3>
        <img src="/docs/IMG/2-7.jpg" alt="" />
        <div class="infos">
        <a href="/La-Sante_r97.html">Votre santé</a> et  
        <a href="/L-Hygiene_r105.html">l’hygiène</a>
       </div>
    </div>

<div class="clear"></div>
</div>
<div class="submenu" id="submenu-3">
    <p>Accessu à l'insemi di a rubrica <b>Scopre è Sorte</b></p>
    <div class="bloc">
        <h3>Culture</h3>
        <img src="/docs/IMG/3-1-BIS.jpg" alt="" />
        <div class="infos">
            <a href="/Presentation-du-service-de-la-Culture_a105.html">Le service culturel</a>,
            <a href="/Actualites-Culture_r17.html">l'actualité culturelle</a>, 
             <a href="/Actualites-Culture_r17.html">les établissements culturels</a> et
            <a href="/Actualites-des-Mediatheques_r310.html">actualités des médiathèques</a>.
        </div>
    </div>
    <div class="bloc">
        <h3>Patrimoine</h3>
        <img src="/docs/IMG/3-1.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html">Découvrir le patrimoine ajaccien</a>,
<a href="/La-Ville-recense-ses-tresors-patrimoniaux_a9976.html">Direction des patrimoines</a>
            </div>
    </div>
    <div class="bloc">
        <h3>Réceptions</h3>
        <img src="/docs/IMG/2-11.jpg" alt="" />
        <div class="infos">
            <a href="/Ceremonies_r267.html">Revivez en images  les réceptions officielles de votre mairie</a>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- AJACCIO POLITIQUE -->    
<div class="submenu" id="submenu-4">
    <p>Accessu à l'insemi di a rubrica <b>Aiacciu pulitiche</b></p>
    <div class="bloc">
        <h3>Conseil Municipal</h3>
        <img src="/docs/IMG/1-1.jpg" alt="" />
        <div class="infos">
            <a href="/Mairie-d-Ajaccio_r79.html">Les élus</a>,
            <a href="/Ordres-du-jour-Deliberations_r168.html">les délibérations</a>,
            <a href="/CM-Jeunesse_r263.html">le conseil municipal de la jeunesse</a>,
<a href="/Tribune-de-l-opposition_r231.html">parole à l'opposition</a>,
            <a href="/Mairie-d-Ajaccio_r79.html">(…)</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Ajaccio 2030</h3>
        <img src="/docs/IMG/4-2.jpg" alt="" />
        <div class="infos">
            <a href="/Ajaccio-2030_r278.html">Une vision de la ville, une vision globale pour pouvoir répondre à tous les défis que lance la société d’aujourd’hui.</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Les grands projets</h3>
        <img src="/docs/IMG/3-3-BIS.jpg" alt="" />
        <div class="infos"> 
            <a href="/Equipements_r221.html">Les équipements</a>, 
            <a href="/Hydraulique_r222.html">l'hydraulique</a>, 
            <a href="/Projet-de-renovation-urbaine-Les-Cannes-Les-Salines_r172.html">les rénovations</a>,
<a href="/Les-Grands-Projets_r117.html">(...)</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="bloc">
        <h3>Urbanisme PLU</h3>
        <img src="/docs/IMG/4-4.jpg" alt="" />
        <div class="infos">
            <a href="/Actualite-urbanisme_r65.html">Le PLU est le principal document d’urbanisme, celui qui dessine la ville de demain, les projets de développement urbain, économique, agricole...</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Budget</h3>
        <img src="/docs/IMG/1-7.jpg" alt="" />
        <div class="infos">
            <a href="/Les-differents-documents-budgetaires_a161.html">Consultez et téléchargez les documents budgétaires de la Ville d’Ajaccio</a>
        </div>
    </div>
    <div class="bloc">
        <h3>Affaires Européennes et Internationales</h3>
        <img src="/docs/IMG/1-4.jpg" alt="" />
        <div class="infos">
            <a href="/Affaires-Europeennes-et-Internationales_r330.html">Ajaccio au coeur de l'Europe et de la Méditerranée</a>,
<a href="/Ajaccio-au-coeur-de-Pelagos_a9220.html">sanctuaire Pelagos</a>
        </div>
    </div>
    <div class="clear"></div>

</div>

<div id="ecart_after_10374417" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 9725952 -->
<div id="ecart_before_9725952" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">

$(function() {
    $('#mod_9670931 li a[href="#"]').click(function() {
        var obj = $(this);
        var index = $(this).parent().attr('class').replace(/^(.*)id([0-9])(.*)$/, '$2');
        $('.submenu:not(#submenu-' + index + ')').slideUp();
        $('#mod_9670931 li a').removeClass('selected');
        if ($('#submenu-' + index).is(':hidden')) obj.addClass('selected');
        $('#submenu-' + index).slideToggle();
        return false;
    });


    $('.mod_9668720 li.void > a').click(function(e) {
        e.preventDefault();
    });
});

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_1337371" class="mod_1337371 wm-module fullbackground  page2_article article-10130">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Copie de Jeune public : La lune des baies mures
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 jeudi 24 mars - 18h30 				 <br />
				 5 ans et +
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_45619008_1337371' class="center">
							<div class="video-wrapper" id='WMplayer2515033_1337371'>
<iframe class="wmvid" src="https://espace-diamant.ajaccio.fr/embed/1679/?embed=true&share=true&playlist=true&subscribe=true&fromWm=1&preload=auto&" width="640" height="360" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_45619008 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Spectacle pour enfants et adultes. <br />   <br />  Au coeur d'une scénographie sur roulette, mouvante et changeante, voyagez de tableau en tableau en découvrant les aventures de Sol, petite fille téméraire et curieuse. <br />   <br />  Chaque tableau vous entraîne dans les méandres de son esprit, sa mythologie, ses peurs, ses rêves, ses doutes et ses espoirs. <br />  Mais à qui parler quand les adultes sont trop grands et les petits trop petits pour comprendre ? <br />   <br />  Heureusement Manì est là, silencieuse et attentive. Mais pour combien de temps ?
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.ajaccio.fr/"><img src="http://www.ajaccio.fr/photo/bt_home.png?v=1454490529" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/63212954/"><img src="http://www.ajaccio.fr/photo/bt_mail.png?v=1454490529" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Copie-de-Jeune-public-La-lune-des-baies-mures_a10130.html?print=1"><img src="http://www.ajaccio.fr/photo/bt_print.png?v=1454490530" class="image middle" alt="Imprimer" title="Imprimer"  />&nbsp;Imprimer</a>		 </div>
	 </div>
</div>
<div id="ecart_after_1337371" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- plugin 1337405 -->
<div id="mod_1337405" class="mod_1337405 plugin">
	 <div class="cel1">
	 <div class="text">

<script type='text/javascript' src='http://www.ajaccio.fr/_public/plugin_wrap.php?section=js&amp;file=plugin.js&amp;plugin=mairie_aja-plugin3en1V2'></script>
<script type='text/javascript' src='/_public/js/jquery-ui-1.8.18.custom.min.js'></script>
<!--mypage0_63212953--><div id="pluginMairieF">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=nos_coordonnes.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Nos coordonnees" />
</div>
<h4 class="entete">Aucun service</h4>
<div id="pluginRubriquesF" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=navigation.png&amp;plugin=mairie_aja-plugin3en1V2" alt="Navigation" />
</div>
<div id="ulRubriques" style="width: 300px;">
<h3><a class="head" href="/_a2722.html"></a></h3>
<div>&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ajaccio, Ville d'art et d'histoire</a></h3>
<div>
<span><a class="bottom" href="/La-Ville-recense-ses-tresors-patrimoniaux_a9877.html">La Ville recense ses trésors patrimoniaux</a></span>
<span><a class="bottom" href="/Point-d-etape-sur-la-mise-en-valeur-du-baptistere-San-Ghjuva_a9692.html">Point d'étape sur la mise en valeur du...</a></span>
<span><a class="bottom" href="/Saint-Roch-offre-un-nouveau-paysage-urbain-au-centre-ville_a8660.html">Saint-Roch offre un nouveau paysag...</a></span>
<span><a class="bottom" href="/Rehabilitation-de-la-fontaine-des-Milelli_a5801.html">Réhabilitation de la fontaine des Milelli</a></span>
<span><a class="bottom" href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html">Ajaccio Ville d'Art et d'Histoire...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Direction des patrimoines</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ajaccio politique</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Climat </a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Conseil Municipal des Jeunes</a></h3>
<div>
<span><a class="bottom" href="/Le-Conseil-Municipal-des-jeunes-ajacciens-se-renouvelle_a7865.html">Le Conseil Municipal des jeune...</a></span>
<span><a class="bottom" href="/La-presentation-publique-du-Conseil-Municipal-des-Jeunes-c-est-pour-bientot-_a5362.html">La présentation publique du Conseil...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Infos pratiques</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Mairie en ligne</a></h3>
<div>
<span><a class="bottom" href="/Modalites-de-delivrance-de-la-Carte-Nationale-d-identite_a5675.html">Modalités de délivrance de la Carte Na...</a></span>
<span><a class="bottom" href="/Horaires-et-coordonnees-du-service-CNI-Passeport-et-Etat-Civil_a10126.html">Horaires et coordonnées du service CNI...</a></span>
<span><a class="bottom" href="/Guide-des-manifestations-sur-l-espace-public_a1860.html">Guide des manifestations sur l'espac...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">L'Enfance</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Jeunes</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les seniors</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le Sport</a></h3>
<div>
<span><a class="bottom" href="/Ecole-Municipale-des-Sports-E-M-S_a46.html">Ecole Municipale des Sports (E.M.S)</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Culture</a></h3>
<div>
<span><a class="bottom" href="/Presentation-du-service-de-la-Culture_a105.html">Présentation du service de la Culture</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">L'action sociale</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Centres Sociaux</a></h3>
<div>
<span><a class="bottom" href="/La-Maison-de-Quartier-des-Cannes_a1587.html">La Maison de Quartier des Cannes</a></span>
<span><a class="bottom" href="/Le-Centre-Social-de-Saint-Jean_a1588.html">Le Centre Social de Saint Jean</a></span>
<span><a class="bottom" href="/Le-Centre-Social-des-Salines_a2532.html">Le Centre Social des Salines</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">La Santé</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">L'Hygiène</a></h3>
<div>
<span><a class="bottom" href="/Un-probleme-dans-votre-logement-Signalez-le-_a9990.html">Un problème dans votre logement ?...</a></span>
<span><a class="bottom" href="/Qu-est-ce-qu-un-Service-Communal-d-Hygiene-et-de-Sante-SCHS_a2205.html">Qu'est-ce qu'un Service Communa...</a></span>
<span><a class="bottom" href="/Campagnes-de-deratisation_a2538.html">Campagnes de dératisation</a></span>
<span><a class="bottom" href="/Lutte-contre-l-Habitat-Indigne_a217.html">Lutte contre l'Habitat Indigne</a></span>
<span><a class="bottom" href="/L-Hygiene-alimentaire_a216.html">L'Hygiène alimentaire</a></span>
<span><a class="bottom" href="/La-lutte-contre-les-nuisibles_a65.html">La lutte contre les nuisibles</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le Handicap</a></h3>
<div>
<span><a class="bottom" href="/Presentation-du-service-Mission-Handicap_a1431.html">Présentation du service Mission Handicap</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">La Gestion des Risques</a></h3>
<div>
<span><a class="bottom" href="/Les-risques-majeurs-a-Ajaccio_a8972.html">Les risques majeurs à Ajaccio</a></span>
<span><a class="bottom" href="/L-Affiche-communale-sur-les-risques-majeurs_a5780.html">L?Affiche communale sur les risque...</a></span>
<span><a class="bottom" href="/Dicrim-pour-avoir-les-bons-reflexes-face-aux-risques-majeurs_a4997.html">Dicrim, pour avoir les bons réflexes face...</a></span>
<span><a class="bottom" href="/Le-Systeme-d-Alerte-et-d-Information-des-Populations-SAIP_a5779.html">Le Système d?Alerte et d?Information des...</a></span>
<span><a class="bottom" href="/Pluie-inondation-episodes-cevenols-les-8-bons-comportements-a-adopter_a7515.html">Pluie - inondation, épisodes "cévenols" : l...</a></span>
<span><a class="bottom" href="/Dossier-departemental-des-risques-majeurs_a9651.html">Dossier départemental des risques majeurs</a></span>
<span><a class="bottom" href="/Service-d-information-sur-le-risque-de-crues-des-principaux-cours-d-eau-en-France_a9650.html">Service d'information sur le risque d...</a></span>
<span><a class="bottom" href="/PLAN-FAMILIAL-DE-MISE-EN-SURETE-PFMS_a4868.html">PLAN FAMILIAL DE MISE EN SURETE (PFMS)</a></span>
<span><a class="bottom" href="/Le-Plan-d-Organisation-de-Mise-en-Surete-POMSE-dans-les-Entreprises-et-les-Etablissements-Recevant-du-Public_a5704.html">Le Plan d?Organisation de Mise en Sûret...</a></span>
<span><a class="bottom" href="/Information-au-public-sur-les-risques-industriels_a7632.html">Information au public sur les risque...</a></span>
<span><a class="bottom" href="/Information-au-public-sur-les-risques-industriels_a7626.html">Information au public sur les risque...</a></span>
<span><a class="bottom" href="/Informations-sur-les-sites-SEVESO-Seuil-Haut_a3113.html">Informations sur les sites SEVES...</a></span>
<span><a class="bottom" href="/Information-des-acquereurs-et-des-locataires-sur-les-risques-IAL-se-modernise_a8973.html">Information des acquéreurs et des...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Vie Associative</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Urbanisme</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Mon quartier</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Grands Projets</a></h3>
<div>
<span><a class="bottom" href="/Le-marche-couvert-des-Cannes-point-d-etape_a10011.html">Le marché couvert des Cannes, point d'étape</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Déplacement </a></h3>
<div>
<span><a class="bottom" href="/Accedez-a-CAPA-MOVE_a6085.html">Accédez à CAPA MOVE</a></span>
<span><a class="bottom" href="/Navette-maritime-d-une-rive-a-l-autre-en-20-minutes_a4001.html">Navette maritime, d'une rive à l'autre en...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Stationnement</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les Chantiers</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Habitat</a></h3>
<div>
<span><a class="bottom" href="/Signalicasa-declarer-un-probleme-dans-son-logement_a9991.html">Signalicasa, déclarer un problème dans son...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Environnement</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Energie</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le Grand Site de la Parata</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Commerce et Artisanat</a></h3>
<div>
<span><a class="bottom" href="/L-observatoire-du-commerce-et-de-la-consommation_a9746.html">L'observatoire du commerce et de l...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Mairie d'Ajaccio</a></h3>
<div>
<span><a class="bottom" href="/Les-elus_a2515.html">Les élus</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Services Municipaux</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Affaires Européennes et Internationales</a></h3>
<div>
<span><a class="bottom" href="/Le-mot-du-Maire_a4575.html">Le mot du Maire </a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Affaires Européennes et Internationales </a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Documents financiers</a></h3>
<div>
<span><a class="bottom" href="/Rapport-d-orientation-budgetaire-2019_a7817.html">Rapport d'orientation budgétaire 2019</a></span>
<span><a class="bottom" href="/Documents-Budgetaires-2018_a7096.html"> Documents Budgétaires 2018</a></span>
<span><a class="bottom" href="/Documents-Budgetaires-2015_a7070.html">Documents Budgétaires 2015</a></span>
<span><a class="bottom" href="/Documents-Budgetaires-2016_a7071.html">Documents Budgétaires 2016</a></span>
<span><a class="bottom" href="/Documents-Budgetaires-2017_a7072.html">Documents Budgétaires 2017</a></span>
<span><a class="bottom" href="/Les-differents-documents-budgetaires_a161.html">Les différents documents budgétaires</a></span>
<span><a class="bottom" href="/Adoption-du-budget-primitif-2018-des-engagements-et-des-ambitions-pour-la-Ville_a7003.html">Adoption du budget primitif 2018, de...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les marchés publics</a></h3>
<div>
<span><a class="bottom" href="/Mutualisation-des-marches-publics-Ville-d-Ajaccio-CAPA_a336.html">Mutualisation des marchés publics Ville...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Evénements protocolaires internationaux</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Evénements internationaux</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Publications</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ajaccio en marche </a></h3>
<div>
<span><a class="bottom" href="/Il-arrive-_a3492.html">Il arrive !</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Réceptions</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">WebTV</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Map Urbanisme</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Divers</a></h3>
<div>
<span><a class="bottom" href="/La-Parata-Portrait-du-site_a73.html">La Parata : Portrait du site</a></span>
<span><a class="bottom" href="/Copyrights_a171.html">Copyrights</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Vidéos</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Backup old articles</a></h3>
<div>
<span><a class="bottom" href="/Installation-de-l-executif-municipal-d-Ajaccio_a8869.html">Installation de l'exécutif municipal...</a></span>
<span><a class="bottom" href="/Dossier-de-presse-2020-2021_a10043.html">Dossier de presse 2020-2021</a></span>
<span><a class="bottom" href="/La-creche-A-Ciucciarella-mobilisee-pour-le-TELETHON-2021_a9914.html">La crèche A Ciucciarella, mobilisée pour le...</a></span>
<span><a class="bottom" href="/A-festa-di-a-Nazioni_a9909.html">A festa di a Nazioni</a></span>
<span><a class="bottom" href="/Natali-in-Aiacciu-c-est-parti-_a9891.html">Natali in Aiacciu, c'est parti !</a></span>
<span><a class="bottom" href="/Les-faucons-sont-de-retour-pour-eloigner-les-etourneaux_a9876.html">Les faucons sont de retour pour éloigner...</a></span>
<span><a class="bottom" href="/La-medaille-de-la-Ville-a-l-humoriste-Eric-Fraticelli_a9856.html">La médaille de la Ville à l?humoriste Eric...</a></span>
<span><a class="bottom" href="/Distinction-pour-deux-rotariens-au-salon-Napoleonien_a9830.html">Distinction pour deux rotariens a...</a></span>
<span><a class="bottom" href="/La-citadelle-prise-d-assaut-par-de-futurs-architectes_a9766.html">La citadelle prise d'assaut par d...</a></span>
<span><a class="bottom" href="/Caravelle-Ajaccio-Nice-commemorations-en-memoire-des-victimes_a9689.html">Caravelle Ajaccio-Nice : commémorations...</a></span>
<span><a class="bottom" href="/Une-rentree-scolaire-sereine-pour-tous_a9675.html">Une rentrée scolaire sereine pour tous</a></span>
<span><a class="bottom" href="/Le-prix-du-Memorial-sous-le-signe-de-l-identite-et-de-la-posterite_a9634.html">Le prix du Mémorial sous le signe de...</a></span>
<span><a class="bottom" href="/Et-les-laureats-du-concours-Depeins-moi-Napoleon-sont_a9631.html">Et les lauréats du concours "Dépeins-moi Na...</a></span>
<span><a class="bottom" href="/La-place-Cesar-Campinchi-devoile-sa-plaque_a9627.html">La place César Campinchi dévoile sa plaque</a></span>
<span><a class="bottom" href="/Entretien-des-plages-ajacciennes-des-espaces-naturels-a-proteger_a9621.html">Entretien des plages ajacciennes, de...</a></span>
<span><a class="bottom" href="/La-Ville-recompense-les-mentions-Tres-Bien_a9607.html">La Ville récompense les mentions "Très Bi...</a></span>
<span><a class="bottom" href="/A-vita-di-Napulio-Filmera-di-u-spittaculu_a9594.html">A vita di Napuliò (Filmera di u spittaculu)</a></span>
<span><a class="bottom" href="/Exposition-Napoleon-Superstar_a9587.html">Exposition "Napoléon Superstar"</a></span>
<span><a class="bottom" href="/Teatru-di-i-zitelli-annant-a-a-vita-di-Napulio_a9582.html">Teatru di i zitelli annant'à a vita di...</a></span>
<span><a class="bottom" href="/Isolation-des-batiments-publics-la-Ville-d-Ajaccio-innove_a9565.html">Isolation des bâtiments publics, la Ville...</a></span>
<span><a class="bottom" href="/Sensibilisation-a-la-restauration-d-objets-patrimoniaux_a9558.html">Sensibilisation à la restauration...</a></span>
<span><a class="bottom" href="/Les-enfants-du-centre-de-loisirs-de-Baleone-ont-fete-la-Musique_a9560.html">Les enfants du centre de loisirs d...</a></span>
<span><a class="bottom" href="/Les-enfants-du-centre-de-loisirs-de-Baleone-ont-fete-la-Musique_a9561.html">Les enfants du centre de loisirs d...</a></span>
<span><a class="bottom" href="/Remise-de-diplomes-aux-Clubs-Coup-de-Pouce-2020-2021_a9544.html">Remise de diplômes aux Clubs Coup de Pouce...</a></span>
<span><a class="bottom" href="/Remise-de-diplomes-aux-Clubs-Coup-de-Pouce-2020-2021_a9553.html">Remise de diplômes aux Clubs Coup de Pouce...</a></span>
<span><a class="bottom" href="/Plantation-d-un-olivier-de-150-ans_a9528.html">Plantation d'un olivier de 150 ans </a></span>
<span><a class="bottom" href="/A-la-decouverte-de-l-equipe-de-Parlons-peu-Signons-bien_a9527.html">À la découverte de l'équipe de « Parlons p...</a></span>
<span><a class="bottom" href="/Le-maire-repond-a-l-association-des-habitants-de-la-Residence-des-Iles-et-de-ses-environs_a9522.html">Le maire répond à l?association des ha...</a></span>
<span><a class="bottom" href="/Bourse-aux-permis-2021_a9520.html">Bourse aux permis 2021</a></span>
<span><a class="bottom" href="/Consultation-publique-sur-l-avenir-de-la-place-du-Diamant-participez-_a9510.html">Consultation publique sur l'avenir d...</a></span>
<span><a class="bottom" href="/Remise-de-la-Marianne-d-Or-a-la-Ville-d-Ajaccio-pour-ses-actions-en-matiere-ecologique_a9509.html">Remise de la Marianne d'Or à la Ville...</a></span>
<span><a class="bottom" href="/Consultation-publique-sur-l-avenir-de-la-place-du-Diamant-place-du-general-De-Gaulle_a9498.html">Consultation publique sur l'avenir d...</a></span>
<span><a class="bottom" href="/Jeu-de-piste-des-enfants-de-l-ALSH-du-Parc-Berthault_a9474.html">Jeu de piste des enfants de l'ALSH d...</a></span>
<span><a class="bottom" href="/Napoleon-2021-La-couronne-imperiale-illumine-le-ciel-ajaccien_a9467.html">Napoléon 2021 / La couronne impériale il...</a></span>
<span><a class="bottom" href="/Napoleon-2021-L-ensemble-Matheus-en-concert_a9463.html">Napoléon 2021 / L?ensemble Matheus en...</a></span>
<span><a class="bottom" href="/Napoleon-2021-la-ceremonie-du-5-mai_a9460.html">Napoléon 2021 / la cérémonie du 5 mai </a></span>
<span><a class="bottom" href="/Bilan-positif-pour-le-compte-administratif-de-la-Ville-d-Ajaccio_a9464.html">Bilan positif pour le compt...</a></span>
<span><a class="bottom" href="/Interdiction-de-detruire-les-nids-d-hirondelles_a9457.html">Interdiction de détruire les nids...</a></span>
<span><a class="bottom" href="/Depollution-du-port-Charles-Ornano_a9451.html">Dépollution du port Charles Ornano</a></span>
<span><a class="bottom" href="/La-Ville-met-des-locaux-a-disposition-du-Conseil-Citoyen-des-Salines_a9432.html">La Ville met des locaux à disposition du...</a></span>
<span><a class="bottom" href="/Le-Rotary-club-doyen-d-Ajaccio-remercie-les-agents-du-centre-de-vaccination-de-l-Espace-Diamant_a9427.html">Le Rotary-club doyen d'Ajaccio remerci...</a></span>
<span><a class="bottom" href="/Lisez-Ajaccio-en-Mag-16_a9426.html">Lisez Ajaccio en Mag' #16 </a></span>
<span><a class="bottom" href="/Bilan-des-actions-pour-l-accessibilite-des-personnes-handicapees_a9405.html">Bilan des actions pour l'accessibilit...</a></span>
<span><a class="bottom" href="/Protocole-d-accord-de-relance-et-de-transition-ecologique-entre-l-Etat-et-la-Ville_a9392.html">Protocole d?accord de relance et d...</a></span>
<span><a class="bottom" href="/Les-belles-vacances-au-centre-de-loisirs-Saint-Jean_a9382.html">Les belles vacances au centre d...</a></span>
<span><a class="bottom" href="/Valorisation-et-ouverture-de-la-Citadelle-d-Ajaccio-appels-a-creation_a9340.html">Valorisation et ouverture de l...</a></span>
<span><a class="bottom" href="/Ajaccio-et-Bastia-premieres-Cites-educatives-de-l-academie-de-Corse-Un-label-d-excellence_a9355.html">Ajaccio et Bastia, premières Cités éducatives...</a></span>
<span><a class="bottom" href="/Les-orientations-budgetaires-au-coeur-du-conseil-municipal-special-du-1er-fevrier-2021_a9346.html">Les orientations budgétaires au c?ur du...</a></span>
<span><a class="bottom" href="/Plus-5000-euros-remportes-au-profit-de-l-association-Inseme_a9308.html">Plus 5000 euros remportés au profit de...</a></span>
<span><a class="bottom" href="/Caroline-Corticchiato-et-Pierre-Paul-Rossini-nommes-Chevaliers-de-l-Ordre-National-du-Merite-au-titre-de-leur-engagement_a9341.html">Caroline Corticchiato et Pierre-Pau...</a></span>
<span><a class="bottom" href="/Le-conseil-municipal-du-25-janvier-en-quelques-points_a9337.html">Le conseil municipal du 25 janvier e...</a></span>
<span><a class="bottom" href="/Ajaccio-en-Mag--le-premier-numero-de-l-annee-2021-est-la-_a9323.html">Ajaccio en Mag', le premier numéro de...</a></span>
<span><a class="bottom" href="/Debut-des-travaux-de-mise-en-valeur-du-baptistere-San-Ghjuva_a9309.html">Début des travaux de mise en valeur du...</a></span>
<span><a class="bottom" href="/Nouvel-an-2021-voeux-du-maire-d-Ajaccio-president-de-la-CAPA-Laurent-Marcangeli_a9296.html">Nouvel an 2021 : v?ux du mair...</a></span>
<span><a class="bottom" href="/Dons-de-tablettes-numeriques-contre-la-fracture-numerique_a9289.html">Dons de tablettes numériques contre la...</a></span>
<span><a class="bottom" href="/Adapt-la-Ville-d-Ajaccio-lance-son-plan-d-adaptation-au-changement-climatique_a9288.html">Adapt, la Ville d'Ajaccio lance so...</a></span>
<span><a class="bottom" href="/La-creche-de-l-hotel-de-ville_a9276.html">La crèche de l'hôtel de ville</a></span>
<span><a class="bottom" href="/Inondations-la-Ville-d-Ajaccio-et-la-Banque-des-Territoires-signent-un-Aqua-Pret-de-38-M-pour-le-quartier-des-Cannes_a9274.html">Inondations, la Ville d'Ajaccio et l...</a></span>
<span><a class="bottom" href="/​Le-cours-Napoleon-fait-peau-neuve_a9271.html">?Le cours Napoléon fait peau neuve</a></span>
<span><a class="bottom" href="/Le-conseil-municipal-de-ce-23-novembre-en-quelques-points_a9248.html">Le conseil municipal de ce 23 novembr...</a></span>
<span><a class="bottom" href="/Operation-paysagere-sur-la-rocade_a9230.html">Opération paysagère sur la rocade </a></span>
<span><a class="bottom" href="/Presentation-du-dispositif-d-aide-aux-devoirs-mis-en-place-a-Bodiccione_a9224.html">Présentation du dispositif d'aide aux...</a></span>
<span><a class="bottom" href="/Le-parking-Biancarello-retrouve-sa-pleine-fonction_a9205.html">Le parking Biancarello retrouve s...</a></span>
<span><a class="bottom" href="/Repousser-les-etourneaux-l-art-du-fauconnier_a9192.html">Repousser les étourneaux, l'art du...</a></span>
<span><a class="bottom" href="/​La-Ville-d-Ajaccio-arme-sa-police-municipale_a9181.html">?La Ville d?Ajaccio arme sa polic...</a></span>
<span><a class="bottom" href="/La-police-municipale-est-equipee-de-camera-pieton_a9177.html">La police municipale est équipée de "caméra p...</a></span>
<span><a class="bottom" href="/Operation-de-Modernisation-du-port-de-plaisance-Charles-Ornano_a9174.html">Opération de Modernisation du port de...</a></span>
<span><a class="bottom" href="/Citadelle-d-Ajaccio-la-question-de-son-devenir-posee-aux-Ajacciens_a9172.html">Citadelle d?Ajaccio : la question d...</a></span>
<span><a class="bottom" href="/L-antenne-Corse-de-l-AFM-Telethon-renforce-son-dispositif-d-accompagnement_a9136.html">L'antenne Corse de l'AFM-Téléthon...</a></span>
<span><a class="bottom" href="/2010-2020-10-ans-d-acquisitions-et-de-restaurations-au-Palais-Fesch_a9056.html">2010-2020, 10 ans d?acquisitions et d...</a></span>
<span><a class="bottom" href="/​De-la-glace-carbonique-pour-lutter-contre-la-proliferation-des-rats_a9107.html">?De la glace carbonique pour lutte...</a></span>
<span><a class="bottom" href="/Ajaccio-remet-le-Prix-du-Livre-d-Art-une-premiere-nationale_a9116.html">Ajaccio remet le Prix du Livre d'Art...</a></span>
<span><a class="bottom" href="/En-memoire-des-victimes-de-la-Caravelle-Ajaccio-Nice_a9031.html">En mémoire des victimes de la Caravelle...</a></span>
<span><a class="bottom" href="/Brigade-Verte-mission-accomplie-et-recompensee_a9021.html">Brigade Verte, mission accomplie e...</a></span>
<span><a class="bottom" href="/Rentree-2020-2021-rentree-inedite_a9007.html">Rentrée 2020-2021, rentrée inédite</a></span>
<span><a class="bottom" href="/Don-de-decorations-de-Noel-d-un-commercant-a-la-Ville-d-Ajaccio-_a9003.html">Don de décorations de Noël d'un commerçant à la...</a></span>
<span><a class="bottom" href="/Demolition-de-la-ruine-Candia_a9002.html">Démolition de la ruine Candia</a></span>
<span><a class="bottom" href="/Visite-Estivale-des-centres-de-loisirs_a8993.html">Visite Estivale des centres de loisirs</a></span>
<span><a class="bottom" href="/Un-don-de-tablettes-numeriques-au-benefice-de-14-enfants-Ajacciens_a8980.html">Un don de tablettes nume?riques a...</a></span>
<span><a class="bottom" href="/Animations-en-langue-corse-place-Campinchi_a8971.html">Animations en langue corse plac...</a></span>
<span><a class="bottom" href="/Tempetes-inondations-canicule-Ajaccio-se-dote-d-un-systeme-de-TeleAlerte-a-la-population_a8983.html">Tempêtes, inondations, canicule? Ajaccio...</a></span>
<span><a class="bottom" href="/Le-rendez-vous-hebdomadaire-du-patrimoine-ajaccien_a8876.html">Le rendez-vous hebdomadaire d...</a></span>
<span><a class="bottom" href="/Jumelage-Ajaccio-La-Maddalena-29-ans-deja_a8963.html">Jumelage Ajaccio - La Maddalena : 2...</a></span>
<span><a class="bottom" href="/Conseil-municipal-du-20-juillet-en-quelques-points_a8959.html">Conseil municipal du 20 juillet, e...</a></span>
<span><a class="bottom" href="/Le-conseil-municipal-du-20-juillet-en-quelques-points_a8960.html">Le conseil municipal du 20 juillet, e...</a></span>
<span><a class="bottom" href="/Operation-plage-propre_a8958.html">Opération plage propre</a></span>
<span><a class="bottom" href="/Entretien-des-espaces-verts-Ajaccio-dit-adieu-au-desherbage-chimique_a8954.html">Entretien des espaces verts, Ajacci...</a></span>
<span><a class="bottom" href="/Aurelia-Massei-nouvelle-presidente-de-la-Mission-Locale-d-Ajaccio_a8938.html">Aurélia Massei, nouvelle présidente de la M...</a></span>
<span><a class="bottom" href="/Ceremonie-du-14-juillet_a8949.html">Cérémonie du 14 juillet</a></span>
<span><a class="bottom" href="/Ajaccio-marraine-du-navire-militaire-Commandant-Ducuing_a8947.html">Ajaccio marraine du navire militair...</a></span>
<span><a class="bottom" href="/Communique-agression-a-caractere-homophobe-a-Ajaccio_a8943.html">Communiqué : agression à caractère homophobe...</a></span>
<span><a class="bottom" href="/Comite-Covid-economique-agir-aux-plus-pres-des-besoins-des-entreprises_a8937.html">Comité Covid économique, agir aux plus près d...</a></span>
<span><a class="bottom" href="/Vacances-apprenantes-et-loisirs-au-programme-des-centres-sociaux_a8936.html">Vacances apprenantes et loisirs a...</a></span>
<span><a class="bottom" href="/Iwas-Ajaccio-une-marche-contre-les-violences-sexuelles_a8931.html">#Iwas Ajaccio : une marche contre le...</a></span>
<span><a class="bottom" href="/Remise-de-Casques-et-de-diplomes-aux-brevetes-de-l-annee-2020_a8930.html">Remise de Casques et de diplômes aux b...</a></span>
<span><a class="bottom" href="/A-la-plage_a8921.html">À la plage</a></span>
<span><a class="bottom" href="/Conseil-municipal-du-29-juin-ce-qu-il-faut-retenir_a8920.html">Conseil municipal du 29 juin : ce qu?i...</a></span>
<span><a class="bottom" href="/Segur-de-la-Sante-Laurent-Marcangeli-plaide-pour-les-hopitaux-corses_a8918.html">Ségur de la Santé, Laurent Marcangeli pl...</a></span>
<span><a class="bottom" href="/Remise-de-prix-du-concours-d-affiches-contre-les-violences-faites-aux-femmes_a8916.html">Remise de prix du concours d'affiche...</a></span>
<span><a class="bottom" href="/Signature-de-la-convention-Sport-Sante-Culture-Civisme-2S2C-entre-la-Ville-d-Ajaccio-et-l-Academie-de-Corse_a8910.html">Signature de la conventio...</a></span>
<span><a class="bottom" href="/80-ans-apres-l-Appel-du-18-juin_a8906.html">80 ans après l'Appel du 18-juin </a></span>
<span><a class="bottom" href="/Le-Lazaret-Ollandini-en-donation-a-la-Ville-d-Ajaccio_a8896.html">Le Lazaret-Ollandini en donation à la...</a></span>
<span><a class="bottom" href="/Inondations-Le-maire-d-Ajaccio-a-depose-une-demande-reconnaissance-de-catastrophe-naturelle_a8893.html">Inondations : Le maire d'Ajaccio a déposé u...</a></span>
<span><a class="bottom" href="/INONDATIONS-Toutes-les-informations-sur-les-averses-orageuses-qui-ont-frappe-Ajaccio_a8890.html">INONDATIONS ? Toutes les information...</a></span>
<span><a class="bottom" href="/Le-premier-conseil-municipal-de-la-mandature-s-est-reuni_a8889.html">Le premier conseil municipal de l...</a></span>
<span><a class="bottom" href="/Communique-de-presse-Assassinat-de-M-Jacques-Baranovsky_a8884.html">Communiqué de presse : Assassinat de M....</a></span>
<span><a class="bottom" href="/Remise-des-cles-de-la-citadelle_a8883.html">Remise des clés de la citadelle</a></span>
<span><a class="bottom" href="/Reouverture-de-la-boutique-ephemère-Carre-d-Art_a8880.html">Re?ouverture de la boutique e?phe?me?r...</a></span>
<span><a class="bottom" href="/COVID-19-relance-economique-elus-et-hoteliers-ajacciens-preparent-l-apres_a8877.html">COVID-19, relance économique : élus et hôtel...</a></span>
<span><a class="bottom" href="/Reflexion-commune-sur-un-plan-d-aides-aux-commerces_a8868.html">Réflexion commune sur un plan d?aides aux...</a></span>
<span><a class="bottom" href="/Proximite-travaux-pour-l-amelioration-du-cadre-de-vie_a8861.html">Proximité, travaux pour l'amélioration du c...</a></span>
<span><a class="bottom" href="/Le-comite-d-Hygiene-de-Securite-et-des-Conditions-de-Travail-s-est-reuni-en-vu-du-deconfinement_a8857.html">Le comité d'Hygiène, de Sécurité et des Condit...</a></span>
<span><a class="bottom" href="/Deconfinement-la-Ville-d-Ajaccio-amenage-et-reorganise-ses-batiments_a8855.html">Déconfinement : la Ville d?Ajaccio aménage...</a></span>
<span><a class="bottom" href="/Publication-du-recueil-des-actes-administratifs_a8852.html">Publication du recueil des acte...</a></span>
<span><a class="bottom" href="/Preparation-a-la-distribution-de-masques-a-la-population_a8851.html">Préparation à la distribution de masques à la...</a></span>
<span><a class="bottom" href="/Decisions-municipales-portant-souscription-de-lignes-de-tresorerie_a8849.html">Décisions municipales portant...</a></span>
<span><a class="bottom" href="/Des-paniers-alimentaires-distribues-aux-familles-les-plus-modestes_a8846.html">Des paniers alimentaires distribués aux...</a></span>
<span><a class="bottom" href="/Decision-municipale-pour-la-souscription-d-un-pret_a8843.html">Décision municipale pour la souscription...</a></span>
<span><a class="bottom" href="/Desinfection-du-mobilier-urbain-la-ville-prepare-le-deconfinement_a8838.html">Désinfection du mobilier urbain, la ville...</a></span>
<span><a class="bottom" href="/Un-centre-d-hebergement-provisoire-amenage-pour-les-personnes-sans-abris_a8830.html">Un centre d'hébergement provisoire aménagé po...</a></span>
<span><a class="bottom" href="/Distribution-des-masques-FFP2-par-la-Ville_a8828.html">Distribution des masques FFP2 par l...</a></span>
<span><a class="bottom" href="/Laurent-Marcangeli-propose-a-la-Collectivite-de-Corse-d-evacuer-les-dechets-de-l-ile-vers-Nice-le-temps-de-la-crise_a8817.html">Laurent Marcangeli propose à la...</a></span>
<span><a class="bottom" href="/Lancement-de-la-plateforme-jeveuxaider-gouv-fr-Reserve-civique-COVID-19_a8804.html">Lancement de la plateforme...</a></span>
<span><a class="bottom" href="/100-000-aux-deux-centres-hospitaliers-d-Ajaccio_a8812.html">100 000? aux deux centres hospitalier...</a></span>
<span><a class="bottom" href="/La-Ville-d-Ajaccio-livre-des-masques-aux-professionnels-de-sante_a8797.html">La Ville d'Ajaccio livre des masque...</a></span>
<span><a class="bottom" href="/Installation-du-conseil-municipal-dans-le-cadre-de-l-etat-d-urgence-sanitaire_a8790.html">Installation du conseil municipal, dan...</a></span>
<span><a class="bottom" href="/Publication-de-l-arrete-de-reconnaissance-de-l-etat-de-catastrophe-naturelle-Inondations-par-choc-mecanique-des-vagues_a8792.html">Publication de l'arrêté de reconnaissance...</a></span>
<span><a class="bottom" href="/​Les-resultats-du-premier-tour-de-l-election-municipale-d-Ajaccio_a8787.html">?Les résultats du premier tour de...</a></span>
<span><a class="bottom" href="/Visite-du-salon-Napoleonien-par-la-grande-section-maternelle-de-l-ecole-Notre-Dame-de-l-Assomption_a8777.html">Visite du salon Napoléonien par la grande...</a></span>
<span><a class="bottom" href="/Decouverte-le-Philosophiae-naturalis-principia-mathematica_a8768.html">Découverte : le « Philosophiae naturalis...</a></span>
<span><a class="bottom" href="/Decors-urbains-place-du-Diamant_a8736.html">Décors urbains, place du Diamant</a></span>
<span><a class="bottom" href="/Place-de-Lattre-de-Tassigny-metamorphose-urbaine-quartier-des-Cannes_a8737.html">Place de Lattre de Tassigny, métamorphose...</a></span>
<span><a class="bottom" href="/Action-de-proximite-renovation-de-l-aire-de-jeux-du-Finosello_a8743.html">Action de proximité, rénovation de l'aire d...</a></span>
<span><a class="bottom" href="/Rencontres-intergenerationnelles-entre-l-EHPAD-Sainte-Cecile-et-la-Maison-de-Quartier-des-Cannes_a8727.html">Rencontres intergénérationnelles entre...</a></span>
<span><a class="bottom" href="/Le-faucon-revient-effaroucher-les-etourneaux_a8706.html">Le faucon revient effaroucher le...</a></span>
<span><a class="bottom" href="/Tempete-Fabien-Reconnaissance-de-l-etat-de-catastrophe-naturelle-pour-le-phenomene-inondation-par-debordement-d-un-cours_a8704.html">Tempête Fabien : Reconnaissance de l'état d...</a></span>
<span><a class="bottom" href="/Loto-a-la-Maison-de-Quartier-des-Cannes-5-fevrier-2020_a8718.html">Loto à la Maison de Quartier des Cannes,...</a></span>
<span><a class="bottom" href="/Saint-Antoine-du-mont-la-tradition-qui-reunit_a8688.html">Saint-Antoine du mont, la tradition qu...</a></span>
<span><a class="bottom" href="/Signature-de-la-charte-Ecoquartier-du-Finosello-premiere-etape-pour-une-ville-durable_a8670.html">Signature de la charte Ecoquartier d...</a></span>
<span><a class="bottom" href="/Signature-des-Contrats-Coup-de-Pouce-pour-l-egalite-des-chances-a-l-ecole_a8668.html">Signature des Contrats Coup de Pouce...</a></span>
<span><a class="bottom" href="/De-nouvelles-recrues-pour-le-dispositif-Papy-et-Mamy-Prudence_a8665.html">De nouvelles recrues pour le dispositi...</a></span>
<span><a class="bottom" href="/Avant-les-vacances-quelques-portraits-de-celles-et-ceux-qui-font-aussi-aimer-l-ecole_a8619.html">Avant les vacances, quelques portrait...</a></span>
<span><a class="bottom" href="/Un-nouveau-parking-dans-le-quartier-des-Salines_a8589.html">Un nouveau parking dans le quartier de...</a></span>
<span><a class="bottom" href="/Petits-dejeuners-tout-en-douceur-pour-les-eleves-de-l-ecole-Andria-Fazi_a8577.html">Petits déjeuners tout en douceur pour les...</a></span>
<span><a class="bottom" href="/Boutique-ephemere-Carre-d-Art-Un-bilan-positif-et-de-nouvelles-perspectives_a8566.html">Boutique éphémère « Carré d?Art » Un bilan po...</a></span>
<span><a class="bottom" href="/Le-fauconnier-est-de-retour-a-Ajaccio_a8571.html">Le fauconnier est de retour à Ajaccio </a></span>
<span><a class="bottom" href="/Reunion-publique-sur-le-dispositif-Site-Patrimonial-Remarquable_a8550.html">Réunion publique sur le dispositif Site...</a></span>
<span><a class="bottom" href="/Ceremonie-du-11-novembre-2019_a8549.html">Cérémonie du 11 novembre 2019 </a></span>
<span><a class="bottom" href="/Rencontres-regionale-de-la-reussite-educative_a8542.html">Rencontres régionale de la réussite éducative </a></span>
<span><a class="bottom" href="/La-Ville-d-Ajaccio-opte-pour-les-paiements-en-ligne_a8468.html">La Ville d?Ajaccio opte pour le...</a></span>
<span><a class="bottom" href="/Soutien-aux-proches-aidants-la-Ville-d-Ajaccio-signe-une-convention-avec-France-Alzheimer_a8512.html">Soutien aux proches aidants, la Vill...</a></span>
<span><a class="bottom" href="/Premieres-deambulations-sur-la-place-Cesar-Campinchi_a8482.html">Premières déambulations sur la place César Ca...</a></span>
<span><a class="bottom" href="/Embellissement-du-parvis-et-du-trottoir-eglise-Saint-Roch_a8486.html">Embellissement du parvis et du trottoi...</a></span>
<span><a class="bottom" href="/Synthese-de-la-concertation-La-Citadelle-hier-aujourd-hui-demain_a8500.html">Synthèse de la concertation "La Citadelle...</a></span>
<span><a class="bottom" href="/Seminaire-pour-traquer-la-pollution-maritime_a8490.html">Séminaire pour traquer la pollution...</a></span>
<span><a class="bottom" href="/Pollution-liee-a-l-activite-maritime-problemes-et-solutions_a8474.html">Pollution liée à l'activité maritime, problèmes...</a></span>
<span><a class="bottom" href="/Jardins-de-l-empereur-le-conseil-citoyen-a-presente-les-actions-a-venir-pour-ameliorer-le-cadre-de-vie_a8476.html">Jardins de l'empereur, le consei...</a></span>
<span><a class="bottom" href="/Concertation-pour-dessiner-l-avenir-juridique-aux-lots-de-Capo-di-Feno_a8453.html">Concertation pour dessiner l'aveni...</a></span>
<span><a class="bottom" href="/Citadelle-d-Ajaccio-Grande-concertation-publique-du-28-juin-au-20-octobre-2019_a8219.html">Citadelle d'Ajaccio : Grand...</a></span>
<span><a class="bottom" href="/Ateliers-participatifs-du-Parc-Berthault-24-25-et-26-septembre-votre-avis-compte_a8443.html">Ateliers participatifs du Par...</a></span>
<span><a class="bottom" href="/Loto-du-Patrimoine-la-Ville-d-Ajaccio-recoit-500-000-euros-pour-la-sauvegarde-de-la-bibliotheque-Fesch_a8442.html">Loto du Patrimoine :  la Vill...</a></span>
<span><a class="bottom" href="/Expositions-Ajaccio-a-travers-le-temps_a8282.html">Expositions Ajaccio à travers le temps </a></span>
<span><a class="bottom" href="/Stiletto-la-Ville-d-Ajaccio-s-organise-pour-faciliter-l-acces-au-College_a8331.html">Stiletto : la Ville d?Ajacci...</a></span>
<span><a class="bottom" href="/La-Ville-d-Ajaccio-lutte-contre-la-proliferation-des-megots_a8304.html">La Ville d?Ajaccio lutte contre l...</a></span>
<span><a class="bottom" href="/Du-nouveau-au-port-Charles-Ornano_a8318.html">Du nouveau au port Charles Ornano</a></span>
<span><a class="bottom" href="/Retour-du-monument-aux-morts-place-Campinchi_a8302.html">Retour du monument aux morts plac...</a></span>
<span><a class="bottom" href="/Plages-sous-surveillance_a8265.html">Plages sous surveillance</a></span>
<span><a class="bottom" href="/Le-Casone-toute-une-histoire_a8275.html">Le Casone, toute une histoire</a></span>
<span><a class="bottom" href="/Mise-en-lumiere-du-Casone-l-art-de-l-eclairage_a8289.html">Mise en lumière du Casone : l?art de...</a></span>
<span><a class="bottom" href="/Proteger-la-Mediterranee-quels-moyens-d-action_a8278.html">" Protéger la Méditerranée, quels moyens d?ac...</a></span>
<span><a class="bottom" href="/Ceremonie-de-remise-des-prix-du-concours-Peins-moi-Napoleon_a8272.html">Cérémonie de remise des prix du concours...</a></span>
<span><a class="bottom" href="/Les-actions-pour-developper-une-culture-de-la-participation-aux-projets-de-la-ville_a8273.html">Les actions pour développer une culture...</a></span>
<span><a class="bottom" href="/Edouard-Philippe-remet-les-cles-de-la-citadelle-a-Laurent-Marcangeli_a8256.html">Edouard Philippe remet les clés de la...</a></span>
<span><a class="bottom" href="/​Un-soir-chez-la-Princesse-Mathilde-une-Bonaparte-et-les-Arts_a8230.html">?Un soir chez la Princesse Mathilde...</a></span>
<span><a class="bottom" href="/EcoScola-2019-les-ecoles-de-la-Ville-labellisees_a8210.html">EcoScola 2019 : les écoles de la Ville...</a></span>
<span><a class="bottom" href="/Ajaccio-va-ameliorer-l-impact-energetique-de-ses-batiments-sur-l-environnement_a8194.html">Ajaccio va améliorer l'impact énergétique de...</a></span>
<span><a class="bottom" href="/Rendez-vous-aux-jardins-partages-de-la-Residence-des-Iles_a8191.html">Rendez-vous aux jardins partagés de la...</a></span>
<span><a class="bottom" href="/Les-ecoles-municipales-recoivent-les-Trophees-Eco-Scola_a8178.html">Les écoles municipales reçoivent les Trophées...</a></span>
<span><a class="bottom" href="/Tournee-des-ecoles_a8167.html">Tournée des écoles</a></span>
<span><a class="bottom" href="/Visite-ministerielle-du-futur-hopital-d-Ajaccio_a8155.html">Visite ministérielle du futur hôpital d'A...</a></span>
<span><a class="bottom" href="/Autour-de-la-place-Campinchi-du-nouveau_a8161.html">Autour de la place Campinchi, du nouveau</a></span>
<span><a class="bottom" href="/Promenade-avec-Matisse_a8151.html">Promenade avec Matisse</a></span>
<span><a class="bottom" href="/L-ancienne-ecole-des-Salines-n-est-plus_a8149.html">L'ancienne école des Salines n'est plus</a></span>
<span><a class="bottom" href="/Ajaccio-inaugure-la-place-Mere-Teresa_a8146.html">Ajaccio inaugure la place Mère Teresa</a></span>
<span><a class="bottom" href="/2e-Reunion-de-concertation-du-comite-Inter-Quartier_a8141.html">2e Réunion de concertation du comité Inter...</a></span>
<span><a class="bottom" href="/Une-nouvelle-rue-pour-relier-les-quartiers-des-Cannes-et-du-Finosello_a8121.html">Une nouvelle rue pour relier le...</a></span>
<span><a class="bottom" href="/Vote4Europe-un-enjeu-democratique-a-la-Maison-de-quartier-des-Cannes_a8102.html">Vote4Europe un enjeu démocratique à la Ma...</a></span>
<span><a class="bottom" href="/Les-services-de-proximite-des-Jardins-de-l-Empereur_a8074.html">Les services de proximité des Jardins de...</a></span>
<span><a class="bottom" href="/Projet-Aires-Marines-educatives_a8093.html">Projet « Aires Marines éducatives »</a></span>
<span><a class="bottom" href="/La-Bibliotheque-Fesch-gagne-au-loto_a8068.html">La Bibliothèque Fesch, gagne au loto</a></span>
<span><a class="bottom" href="/Acquisition-de-la-citadelle-et-projet-d-EcoQuartier-au-Finosello_a8042.html">Acquisition de la citadelle et proje...</a></span>
<span><a class="bottom" href="/Apprenez-en-plus-sur-la-Citadelle-d-Ajaccio_a8048.html">Apprenez-en plus sur la Citadell...</a></span>
<span><a class="bottom" href="/Ajaccio-parmi-les-Villes-Imperiales_a8041.html">Ajaccio, parmi les Villes Impériales</a></span>
<span><a class="bottom" href="/Communique-de-presse-Ville-d-Ajaccio-Affiches-de-la-Bandera-en-ville-4-avril-2019_a8027.html">Communiqué de presse Ville d'Ajaccio,...</a></span>
<span><a class="bottom" href="/Napoleon-2019-la-place-du-Casone-se-refait-une-beaute-_a8023.html">Napoléon 2019 : la place du Casone se...</a></span>
<span><a class="bottom" href="/La-question-des-croisieres-lors-des-Rencontres-euro-mediterraneennes-Ports-Nautisme-et-Littoral_a7989.html">La question des croisières lors des...</a></span>
<span><a class="bottom" href="/Rencontres-Euro-mediterraneennes-Ports-Nautisme-et-Littoral-Lancement-du-projet-QUALIPORTI_a7983.html">Rencontres Euro-méditerranéennes Ports, Na...</a></span>
<span><a class="bottom" href="/Inauguration-des-nouveaux-locaux-de-la-MiLo_a7968.html">Inauguration des nouveaux locaux de l...</a></span>
<span><a class="bottom" href="/Reunion-d-echanges-autour-de-la-production-energetique-de-la-centrale-du-Vazzio_a7965.html">Réunion d'échanges autour de la production...</a></span>
<span><a class="bottom" href="/2019-Une-annee-dediee-a-l-empereur_a8006.html">2019 : Une année dédiée à l?empereur</a></span>
<span><a class="bottom" href="/Ce-qu-il-faut-retenir-du-conseil-municipal-du-lundi-25-fevrier-2019_a7905.html">Ce qu?il faut retenir du consei...</a></span>
<span><a class="bottom" href="/Ajaccio-se-mobilise-pour-repondre-au-changement-climatique_a7884.html">Ajaccio se mobilise pour répondre au...</a></span>
<span><a class="bottom" href="/Ajaccio-lance-Napoleon-2019-une-annee-dediee-a-l-Empereur_a7784.html">Ajaccio lance Napoléon 2019, une année dédiée à l...</a></span>
<span><a class="bottom" href="/L-architecte-du-Mucem-a-Marseille-dessine-le-futur-conservatoire-Henri-Tomasi_a7863.html">L'architecte du Mucem à Marseille dessine...</a></span>
<span><a class="bottom" href="/Operation-de-reboisement-de-grande-envergure-pour-Ajaccio_a7862.html">Opération de reboisement de grande...</a></span>
<span><a class="bottom" href="/Sans-Carole-auxiliaire-de-vie-scolaire-Ines-8-ans-ne-pourrait-pas-manger-a-la-cantine-deux-fois-pas-semaine-ni_a7872.html">Sans Carole, auxiliaire de vi...</a></span>
<span><a class="bottom" href="/L-accessibilite-dans-la-cite-Avec-les-bandes-d-eveil-a-la-vigilance-Tony-a-ses-reperes_a7871.html">L?accessibilité dans la cité. Avec les ba...</a></span>
<span><a class="bottom" href="/165-places-de-stationnement-adapte-ont-ete-deployees-a-Ajaccio-et-on-ne-s-arretera-pas-la_a7870.html">165 places de stationnement adapté ont été...</a></span>
<span><a class="bottom" href="/Grace-a-la-formation-suivie-par-Anne-Sophie-Luna-7-ans-peut-frequenter-le-centre-de-loisirs-de-Saint-Jean-chaque_a7869.html">Grâce à la formation suivie par An...</a></span>
<span><a class="bottom" href="/Handicap-inauguration-des-fauteuils-de-mise-a-l-eau_a7860.html">Handicap, inauguration des fauteuils d...</a></span>
<span><a class="bottom" href="/Les-ateliers-de-la-cuisine-municipale-de-l-ingurdelli_a7845.html">Les ateliers de la cuisine municipal...</a></span>
<span><a class="bottom" href="/Installation-officielle-du-Conseil-Municipal-des-Jeunes-d-Ajaccio_a7859.html">Installation officielle du Consei...</a></span>
<span><a class="bottom" href="/Ajaccio-ville-inclusive-en-faveur-du-handicap_a7857.html">Ajaccio, ville inclusive en faveur d...</a></span>
<span><a class="bottom" href="/Lutte-biologique-contre-le-charancon-rouge_a7810.html">Lutte biologique contre le charançon rouge</a></span>
<span><a class="bottom" href="/Ajaccio-et-les-Bonaparte-de-la-ville-genoise-a-la-cite-imperiale_a7796.html">"Ajaccio et les Bonaparte, de la vill...</a></span>
<span><a class="bottom" href="/Travaux-PRU-Cannes-et-Salines-Point-de-situation_a5522.html">Travaux PRU Cannes et Salines - Poin...</a></span>
<span><a class="bottom" href="/Plan-de-Circulation-temporaire-aux-Salines-Mardi-14-01-2020-Travaux-de-requalification-Cannes-Salines_a6554.html">Plan de Circulation temporaire au...</a></span>
<span><a class="bottom" href="/La-Saint-Antoine-du-Mont-une-fete-traditionnelle-tres-suivie_a7790.html">La Saint-Antoine du Mont, une fête...</a></span>
<span><a class="bottom" href="/Troisieme-atelier-de-patisserie-a-la-cuisine-municipale-de-l-Ingurdelli-_a7788.html">Troisième atelier de pâtisserie à la cuisine...</a></span>
<span><a class="bottom" href="/Les-Ateliers-de-la-cuisine-Municipale-l-Ingurdelli_a7685.html">Les Ateliers de la cuisine Municipal...</a></span>
<span><a class="bottom" href="/Philosophie-et-grands-axes-du-PLU_a7603.html">Philosophie et grands axes du PLU </a></span>
<span><a class="bottom" href="/Chantier-international-pour-la-refection-de-la-fontaine-des-Milelli_a7376.html">Chantier international pour la réfection...</a></span>
<span><a class="bottom" href="/Pour-une-plage-plus-propre_a7310.html">Pour une plage plus propre</a></span>
<span><a class="bottom" href="/Reunion-de-concertation-PLU_a7277.html">Réunion de concertation PLU</a></span>
<span><a class="bottom" href="/Point-de-situation-du-projet-Loreagaz-au-30-juin-2018_a7270.html">Point de situation du projet Loreaga...</a></span>
<span><a class="bottom" href="/Amparera-di-a-muresca_a7237.html">Amparera di a muresca</a></span>
<span><a class="bottom" href="/Ouverture-du-parking-du-Loretto_a7231.html">Ouverture du parking du Loretto!</a></span>
<span><a class="bottom" href="/Reception-de-hautes-personnalites-japonaises-Jeudi-21-juin-2018-Salon-napoleonien_a7199.html">Réception de hautes personnalités ja...</a></span>
<span><a class="bottom" href="/Plan-de-Circulation-temporaire-aux-Cannes-Mardi-03-03-2020-Travaux-de-requalification-Cannes-Salines_a6393.html">Plan de Circulation temporaire au...</a></span>
<span><a class="bottom" href="/Le-Grand-Site-sous-la-neige-_a6902.html">Le Grand Site sous la neige !</a></span>
<span><a class="bottom" href="/Renovation-du-Groupe-Scolaire-de-Mezzavia_a6874.html">Rénovation du Groupe Scolaire de Mezzavia</a></span>
<span><a class="bottom" href="/Le-Centre-Intercommunal-d-Action-Sociale_a6782.html">Le Centre Intercommunal d'Action Sociale</a></span>
<span><a class="bottom" href="/Retour-en-images-accueil-du-President-Macron-a-Ajaccio_a6792.html">Retour en images, accueil du Président...</a></span>
<span><a class="bottom" href="/Restauration-scolaire-quand-les-assiettes-forment-la-jeunesse_a6878.html">Restauration scolaire, quand le...</a></span>
<span><a class="bottom" href="/Jardins-de-l-Empereur-les-habitants-filment-leur-quartier_a6679.html">Jardins de l'Empereur : les habitant...</a></span>
<span><a class="bottom" href="/Spaziu-municipale-inauguration-aux-Jardins-de-l-Empereur_a6354.html">Spaziu municipale, inauguration au...</a></span>
<span><a class="bottom" href="/Renaissance-de-la-pepiniere-municipale_a6350.html">Renaissance de la pépinière municipale</a></span>
<span><a class="bottom" href="/Refection-de-plusieurs-equipements-sportifs-dans-votre-ville_a6195.html">Réfection de plusieurs équipements sportifs...</a></span>
<span><a class="bottom" href="/Affichage-des-autorisations-d-urbanisme-sur-le-terrain-modification-du-code-de-l-urbanisme-a-compter-du-01-07-2017_a6090.html">Affichage des autorisations d'urbanism...</a></span>
<span><a class="bottom" href="/Ce-soir-premiere-reunion-du-Conseil-municipal-des-Jeunes_a6068.html">Ce soir, première réunion du Conseil mu...</a></span>
<span><a class="bottom" href="/CEREMONIE-DE-REMISE-DU-LABEL-GRAND-SITE-DE-FRANCE_a6057.html">CEREMONIE DE REMISE DU LABEL «GRA...</a></span>
<span><a class="bottom" href="/Echange-culturel-entre-Aimargues-et-Ajaccio_a5840.html">Echange culturel entre Aimargues e...</a></span>
<span><a class="bottom" href="/Rehabilitation-de-la-fontaine-des-Milelli_a5804.html">Réhabilitation de la fontaine des Milelli</a></span>
<span><a class="bottom" href="/Attribution-du-Label-Grand-Site-de-France-au-Syndicat-Mixte-du-Grand-Site-des-Iles-Sanguinaires-et-de-la-pointe-de-la_a5793.html">Attribution du Label Grand Site d...</a></span>
<span><a class="bottom" href="/Reunions-du-Comite-de-Pilotage-pour-le-projet-social-intercommunal_a6834.html">Réunions du Comité de Pilotage pour le pr...</a></span>
<span><a class="bottom" href="/Aide-a-la-pierre-pour-embellir-le-patrimoine_a5405.html">Aide à la pierre pour embellir le...</a></span>
<span><a class="bottom" href="/Garantie-Jeunes-un-premier-bilan-positif_a5495.html">Garantie Jeunes, un premier bila...</a></span>
<span><a class="bottom" href="/Conseil-municipal-des-Jeunes-en-marche_a5454.html">Conseil municipal des Jeunes en marche </a></span>
<span><a class="bottom" href="/La-Mission-Locale-une-garantie-pour-les-jeunes_a5463.html">La Mission Locale une garantie pour le...</a></span>
<span><a class="bottom" href="/Une-liaison-entre-l-entree-de-la-ville-et-le-secteur-du-Stiletto_a5457.html">Une liaison entre l?entrée de la ville et...</a></span>
<span><a class="bottom" href="/Conseil-municipal-des-Jeunes-En-marche-_a5455.html">Conseil municipal des Jeunes... E...</a></span>
<span><a class="bottom" href="/Nouvelle-reglementation-relative-a-l-information-du-public-en-matiere-d-exposition-aux-champs-electromagnetiques_a5388.html">Nouvelle règlementation relative à l?...</a></span>
<span><a class="bottom" href="/Visite-des-travaux-en-cours-aux-Cannes-et-aux-Salines_a5284.html">Visite des travaux en cours aux Canne...</a></span>
<span><a class="bottom" href="/De-l-ambition-pour-les-Jardins-de-l-Empereur_a5356.html">De l'ambition pour les Jardins d...</a></span>
<span><a class="bottom" href="/Renovation-du-restaurant-scolaire-de-l-ecole-Saint-Jean_a5093.html">Rénovation du restaurant scolaire de...</a></span>
<span><a class="bottom" href="/Reception-delegation-Internationale-de-Chefs-d-Entreprises-jeudi-8-septembre_a4833.html">Réception délégation Internationale de Ch...</a></span>
<span><a class="bottom" href="/Rencontre-de-parlementaires-Suedois-jeudi-18-Aout-2016_a4668.html">Rencontre de parlementaires Suédois jeudi...</a></span>
<span><a class="bottom" href="/Charte-relationnelle-pour-les-Accueils-de-Loisirs-de-la-Ville-d-Ajaccio_a4608.html">Charte relationnelle pour les Accueil...</a></span>
<span><a class="bottom" href="/Remise-de-la-medaille-de-la-Ville-a-Patrick-Fiori_a4559.html">Remise de la médaille de la Ville à Patrick...</a></span>
<span><a class="bottom" href="/Inauguration-de-la-maison-de-quartier-des-Cannes_a4916.html">Inauguration de la maison de quartie...</a></span>
<span><a class="bottom" href="/Visite-de-l-Association-des-Anciens-Parlementaires-Francophones-de-Belgique_a4380.html">Visite de l'Association des Ancien...</a></span>
<span><a class="bottom" href="/Remise-de-la-medaille-de-la-Ville-au-Docteur-Louis-Badetti_a4376.html">Remise de la médaille de la Ville au...</a></span>
<span><a class="bottom" href="/Communique-18-mai-2016-Rehabilitation-du-PLU-Arretes-de-la-Cour-d-Appel-Administrative-de-Marseille_a4359.html">Communiqué 18 mai 2016 - Réhabilitation du...</a></span>
<span><a class="bottom" href="/Accueil-du-Consul-General-de-Tunisie-a-Nice-en-presence-du-President-de-l-Association-Populaire-des-Tunisiens-de-Corse_a4357.html">Accueil du Consul Général de Tunisie à Nice...</a></span>
<span><a class="bottom" href="/Visite-de-courtoisie-Consul-General-de-Chine_a4286.html">Visite de courtoisie Consul Général de...</a></span>
<span><a class="bottom" href="/Reception-d-educateurs-et-de-jeunes-Lyonnais_a4269.html">Récéption d'éducateurs et de jeunes Lyonnais</a></span>
<span><a class="bottom" href="/Remise-de-la-medaille-de-la-ville-a-Claude-Onesta-Selectionneur-de-l-equipe-de-France-de-Handball_a4205.html">Remise de la médaille de la ville à Claude...</a></span>
<span><a class="bottom" href="/Visite-d-une-delegation-Napoleonienne-a-l-Hotel-de-ville_a4204.html">Visite d'une délégation Napoléonienne à l'Hôtel...</a></span>
<span><a class="bottom" href="/Le-Plan-d-amenagement-et-de-developpement-durable-est-le-portrait-de-la-ville-pour-les-quinze-prochaines-annees_a4175.html">"Le Plan d'aménagement et de développement...</a></span>
<span><a class="bottom" href="/Le-quartier-Cannes-Saline-en-pleine-mutation_a4237.html">Le quartier Cannes-Saline en plein...</a></span>
<span><a class="bottom" href="/Iles-Sanguinaires-Pointe-de-la-Parata-un-syndicat-mixte-pour-anticiper-l-avenir_a4158.html">Iles Sanguinaires-Pointe de la Parata,...</a></span>
<span><a class="bottom" href="/Les-grands-projets-ANRU-quartier-Salines_a4030.html">Les grands projets ANRU, quartie...</a></span>
<span><a class="bottom" href="/Signature-d-une-conventionCAF-Ville-d-Ajaccio-pour-l-inclusion-d-enfants-handicapes-en-centres-de-loisirs_a3634.html">Signature d'une conventionCAF/ Vill...</a></span>
<span><a class="bottom" href="/Le-temps-scolaire-en-questions_a3507.html">Le temps scolaire en questions</a></span>
<span><a class="bottom" href="/Entretien-avec-Nicole-Ottavy-le-PLU-en-questions_a3789.html">Entretien avec Nicole Ottavy, le PLU e...</a></span>
<span><a class="bottom" href="/Ravalement-de-l-immeuble-1-rue-Del-Pellegrino_a3332.html">Ravalement de l?immeuble 1 rue De...</a></span>
<span><a class="bottom" href="/Renovation-patrimoniale-27-cours-Napoleon_a3211.html">Rénovation patrimoniale 27 cours Napoléon</a></span>
<span><a class="bottom" href="/Le-logement-Presentation-L-alloghju-Prisintazioni_a2217.html">Le logement : Présentation -  L'alloghju...</a></span>
<span><a class="bottom" href="/EMPLOI-et-FORMATION_a1498.html">EMPLOI et FORMATION</a></span>
<span><a class="bottom" href="/Le-Multi-accueil-de-PIETRALBA-n-a-pas-manque-de-feter-Halloween_a9904.html">Le Multi accueil de PIETRALBA n?a pa...</a></span>
<span><a class="bottom" href="/A-Sant-Andria-in-e-ciucciaghje_a9905.html">A Sant'Andria in e ciucciaghje</a></span>
<span><a class="bottom" href="/Retour-sur-la-soiree-inaugurale-He-Viva-du-4-juillet-a-la-Citadelle_a9585.html">Retour sur la soirée inaugurale "Hè Viva" d...</a></span>
<span><a class="bottom" href="/La-medaille-de-la-Ville-remise-a-l-occasion-du-Prix-du-Livre-d-art_a9569.html">La médaille de la Ville remise à l'occasion...</a></span>
<span><a class="bottom" href="/Le-poulailler-de-la-maternelle-de-Pietralba-remporte-le-1er-prix-des-Trophees-du-developpement-durable_a9555.html">Le poulailler de la maternelle d...</a></span>
<span><a class="bottom" href="/Tocca-Noi-accelerateur-des-solidarites_a9244.html">Tocca Noi, accélérateur des solidarités</a></span>
<span><a class="bottom" href="/Le-terrain-multi-sports-du-Luretu-fait-peau-neuve_a8878.html">Le terrain multi sports du Luretu fai...</a></span>
<span><a class="bottom" href="/Ouverture-de-la-rue-des-Cannes-en-double-sens_a8776.html">Ouverture de la rue des Cannes e...</a></span>
<span><a class="bottom" href="/Lumiere-sur-Saint-Roch_a8669.html">Lumière sur Saint-Roch</a></span>
<span><a class="bottom" href="/Point-d-etape-du-programme-de-renovation-urbaine-quartier-des-Cannes_a8690.html">Point d?étape du programme de rénovation ur...</a></span>
<span><a class="bottom" href="/Depuis-le-Casone-toute-une-symbolique-se-dessine_a8298.html">"Depuis le Casone, toute une symboliqu...</a></span>
<span><a class="bottom" href="/La-Maison-de-quartier-des-Cannes-remporte-le-concours-Bulles-de-Memoire_a8176.html">La Maison de quartier des Canne...</a></span>
<span><a class="bottom" href="/Acquisition-de-la-citadelle-et-projet-d-EcoQuartier-au-Finosello_a8056.html">Acquisition de la citadelle et proje...</a></span>
<span><a class="bottom" href="/Nouvelle-halle-l-information-aux-commercants-du-marche_a8035.html">Nouvelle halle, l'information au...</a></span>
<span><a class="bottom" href="/Agrandissement-du-cimetiere-de-Saint-Antoine_a8009.html">Agrandissement du cimetière de...</a></span>
<span><a class="bottom" href="/Coup-de-jeune-au-stade-Pietralba-debut-des-travaux-lundi-28-aout_a6194.html">Coup de jeune au stade Pietralba début...</a></span>
<span><a class="bottom" href="/Demolition-des-anciens-locaux-de-France-3_a5734.html">Démolition des anciens locaux de France 3</a></span>
<span><a class="bottom" href="/La-nouvelle-ecole-des-Salines-sort-de-terre_a4968.html">La nouvelle école des Salines sort de...</a></span>
<span><a class="bottom" href="/Rencontre-avec-un-groupe-de-parlementaires-Suedois-Jeudi-25-aout-2016_a4716.html">Rencontre avec un groupe d...</a></span>
<span><a class="bottom" href="/Visite-des-chantiers-et-grands-travaux-exutoires-des-Salines-et-des-Cannes-et-de-la-Maison-de-quartier-des-Cannes_a4028.html">Visite des chantiers et grands travau...</a></span>
<span><a class="bottom" href="/Une-visite-a-la-ferme-pedagogique_a9882.html">Une visite à la ferme pédagogique</a></span>
<span><a class="bottom" href="/Rugby-visite-des-presidents-des-ligues-Corse-et-PACA-au-stade-Jean-Fabiani_a9433.html">Rugby : visite des présidents des ligues...</a></span>
<span><a class="bottom" href="/Le-port-Charles-Ornano-s-equipe-contre-la-pollution-marine_a9077.html">Le port Charles Ornano s'équipe contre la...</a></span>
<span><a class="bottom" href="/Au-carrefour-des-Salines-les-feux-passeront-plus-vite-au-vert-_a8997.html">Au carrefour des Salines, les feu...</a></span>
<span><a class="bottom" href="/A-Madunnuccia-pas-de-messe-televisee_a8786.html">A Madunnuccia, pas de messe télévisée</a></span>
<span><a class="bottom" href="/A-Madunnuccia-des-preparatifs-a-la-neuvaine_a8785.html">A Madunnuccia, des préparatifs à la neuvaine</a></span>
<span><a class="bottom" href="/Un-couloir-de-bus-et-velos-pour-la-rocade_a8592.html">Un couloir de bus et vélos pour la rocade</a></span>
<span><a class="bottom" href="/Le-Plan-d-amenagement-et-de-developpement-durable-est-le-portrait-de-la-ville-pour-les-quinze-prochaines-annees_a4174.html">"Le Plan d'aménagement et de développement...</a></span>
<span><a class="bottom" href="/Tour-de-Corse-2015-Retour-en-Images_a3567.html">Tour de Corse 2015 Retour en Images</a></span>
<span><a class="bottom" href="/Nouveaux-locaux-de-l-Etat-Civil-de-la-Ville-d-Ajaccio-bd-du-roi-Jerome-angle-de-la-rue-Etienne-Conti_a2887.html">Nouveaux locaux de l'Etat Civil de l...</a></span>
<span><a class="bottom" href="/​A-la-plage_a9576.html">?À la plage </a></span>
<span><a class="bottom" href="/A-l-heure-des-achats-de-Noel-les-methodes-des-magasins-de-jouets-en-attendant-leur-reouverture_a9219.html">A l'heure des achats de Noël, les méthodes...</a></span>
<span><a class="bottom" href="/Demande-de-reconnaissance-de-l-etat-de-catastrophe-naturelle_a8653.html">Demande de reconnaissance de l?état de...</a></span>
<span><a class="bottom" href="/Visite-du-site-du-futur-college-du-Stiletto_a6811.html">Visite du site du futur collège du...</a></span>
<span><a class="bottom" href="/Reunions-du-Comite-de-Pilotage-pour-le-projet-social-intercommunal_a5685.html">Réunions du Comité de Pilotage pour le pr...</a></span>
<span><a class="bottom" href="/Jumelage-Ajaccio-La-Maddalena-Un-25eme-anniversaire-qui-pose-les-bases-d-une-cooperation-et-d-une-amitie-durables_a4639.html">Jumelage Ajaccio- La Maddalena Un 25ème...</a></span>
<span><a class="bottom" href="/Informations-pratiques_a24.html">Informations pratiques</a></span>
<span><a class="bottom" href="/Spectacle-a-la-creche-A-Rundinella_a9547.html">Spectacle à la crèche A Rundinella</a></span>
<span><a class="bottom" href="/Rentree-2018-2019-une-ecole-moderne-une-ecole-numerique-une-ecole-securisee_a7359.html">Rentrée 2018-2019, une école moderne, une éco...</a></span>
<span><a class="bottom" href="/Projets-Route-du-Stiletto_a5218.html">Projets Route du Stiletto</a></span>
<span><a class="bottom" href="/Elaboration-d-un-projet-social-intercommunal-3eme-rencontre_a6833.html">Elaboration d'un projet socia...</a></span>
<span><a class="bottom" href="/Pique-nique-pour-les-enfants-de-la-creche-du-parc-Berthault_a9600.html">Pique-nique pour les enfants de la crèche...</a></span>
<span><a class="bottom" href="/Travaux-de-securisation-aux-abords-des-ecoles_a8953.html">Travaux de sécurisation aux abords des...</a></span>
<span><a class="bottom" href="/Elaboration-d-un-projet-social-intercommunal-du-projet-politique-a-la-realisation_a6831.html">Elaboration d?un projet socia...</a></span>
<span><a class="bottom" href="/Elaboration-d-un-projet-social-intercommunal-3eme-rencontre_a4837.html">Elaboration d'un projet socia...</a></span>
<span><a class="bottom" href="/Le-Dispositif-de-Reussite-Educative_a230.html">Le Dispositif de Réussite Educative</a></span>
<span><a class="bottom" href="/Elaboration-d-un-projet-social-intercommunal-du-projet-politique-a-la-realisation_a4048.html">Elaboration d?un projet socia...</a></span>
<span><a class="bottom" href="/La-nouvelle-halle-du-marche-passage-incontournable-de-la-gastronomie-ajaccienne_a8952.html">La nouvelle halle du marché, passage...</a></span>
<span><a class="bottom" href="/Plan-de-Renovation-Urbaine-demarrage-des-travaux_a5044.html">Plan de Rénovation Urbaine, démarrage des t...</a></span>
<span><a class="bottom" href="/Elaboration-d-un-projet-social-intercommunal_a6832.html">Elaboration d?un projet socia...</a></span>
<span><a class="bottom" href="/Elaboration-d-un-projet-social-intercommunal_a4257.html">Elaboration d?un projet socia...</a></span>
<span><a class="bottom" href="/Rue-Fesch-surveillance-renforcee-7j-7_a8911.html">Rue Fesch, surveillance renforcée 7j/7</a></span>
<span><a class="bottom" href="/Concertation-publique-pour-le-Coeur-de-ville-exprimez-vous-_a3761.html">Concertation publique pour le C?ur d...</a></span>
<span><a class="bottom" href="/Le-fauconnier-revient-effaroucher-les-etourneaux_a8703.html">Le fauconnier revient effaroucher le...</a></span>
<span><a class="bottom" href="/Les-deplacements-faciles-avec-l-Aiaccina_a3837.html">Les déplacements faciles avec l'Aiaccina</a></span>
<span><a class="bottom" href="/Sant-Andria-in-e-ciucciaghje-municipale_a9259.html">Sant'Andria in e ciucciaghje municipale</a></span>
<span><a class="bottom" href="/Eu-cantu-in-e-ciucciaghje-e-i-centri-municipali_a9226.html">"Eu cantu" in e ciucciaghje è i centri...</a></span>
<span><a class="bottom" href="/Pratica-di-cucina_a8765.html">Pratica di cucina</a></span>
<span><a class="bottom" href="/Programme-Napoleon-2021_a9395.html">Programme Napoléon 2021</a></span>
<span><a class="bottom" href="/Les-actions-de-la-Ville-pour-faire-de-la-posidonie-une-alliee-des-plages_a8928.html">Les actions de la Ville, pour faire d...</a></span>
<span><a class="bottom" href="/Rentree-2019-2020-modernisation-encadrement-investissements-egalite-des-chances_a8329.html">Rentrée 2019-2020, modernisation,...</a></span>
<span><a class="bottom" href="/Retour-en-images-des-13-14-et-d-un-certain-15-aout-a-Ajaccio_a8320.html">Retour en images des 13, 14... et d'u...</a></span>
<span><a class="bottom" href="/Ajaccio-le-plan-d-amenagement-des-routes-departementales-sur-la-bonne-voie_a3975.html">Ajaccio, le plan d'aménagement des routes...</a></span>
<span><a class="bottom" href="/Le-multi-accueil-A-Ciucciarella-en-bleu-pour-la-Journee-mondiale-de-l-autisme_a8037.html">Le multi-accueil A Ciucciarella en ble...</a></span>
<span><a class="bottom" href="/Carnaval-au-multi-accueil-de-Pietralba_a8076.html">Carnaval au multi-accueil de Pietralba</a></span>
<span><a class="bottom" href="/Carnaval-au-multi-accueil-de-Bodiccione-U-Manganiolu_a8077.html">Carnaval au multi-accueil de Bodiccion...</a></span>
<span><a class="bottom" href="/La-Souris-Verte-fete-ses-20-ans_a8187.html">La Souris Verte fête ses 20 ans</a></span>
<span><a class="bottom" href="/Festa-di-a-lingua-corsa-in-e-ciucciaghje-aiaccine_a8197.html">Festa di a lingua corsa in...</a></span>
<span><a class="bottom" href="/La-Souris-Verte-fete-ses-20-ans_a8198.html">La Souris Verte fête ses 20 ans</a></span>
<span><a class="bottom" href="/Lingua-corsa-in-e-ciucciaghje-aiaccine_a8225.html">Lingua corsa in e ciucciaghje aiaccine</a></span>
<span><a class="bottom" href="/Festa-di-a-lingua-corsa-in-e-ciucciaghje-aiaccine_a8235.html">Festa di a lingua corsa in...</a></span>
<span><a class="bottom" href="/Lingua-corsa-in-e-ciucciaghje-aiaccine_a8244.html">Lingua corsa in e ciucciaghje aiaccine</a></span>
<span><a class="bottom" href="/Fete-de-fin-d-annee-au-multi-accueil-de-Pietralba_a8292.html">Fête de fin d?année au multi-accueil de Pi...</a></span>
<span><a class="bottom" href="/Jeux-d-eau-au-multi-accueil-de-Pietralba_a8293.html">Jeux d?eau au multi-accueil de Pietralba</a></span>
<span><a class="bottom" href="/Festa-di-a-lingua-corsa-in-e-ciucciaghje-aiaccine_a8177.html">Festa di a lingua corsa in...</a></span>
<span><a class="bottom" href="/Ajaccio-se-reapproprie-son-histoire-napoleonienne_a8309.html">"Ajaccio se réapproprie son histoire...</a></span>
<span><a class="bottom" href="/Depuis-le-Casone-toute-une-symbolique-se-dessine_a8286.html">"Depuis le Casone, toute une symboliqu...</a></span>
<span><a class="bottom" href="/Zoom-sur-le-futur-Hopital-d-Ajaccio_a6814.html">Zoom sur le futur Hôpital d'Ajaccio</a></span>
<span><a class="bottom" href="/Ajaccio-lance-Napoleon-2019-une-annee-dediee-a-l-Empereur_a7783.html">Ajaccio lance Napoléon 2019, une année dédiée à l...</a></span>
<span><a class="bottom" href="/Union-entre-communes-de-Corse-du-Sud-et-de-Sardaigne_a4876.html">Union entre communes de Corse-du-Sud e...</a></span>
<span><a class="bottom" href="/Jeudi-7-mai-Visite-de-courtoisie-Consul-General-du-Japon-Salon-Napoleonien-de-l-Hotel-de-ville_a4896.html">Jeudi 7 mai Visite de courtoisie Consu...</a></span>
<span><a class="bottom" href="/Jeudi-7-mai-Visite-de-courtoisie-Consul-General-du-Japon-Salon-Napoleonien-de-l-Hotel-de-ville_a3261.html">Jeudi 7 mai Visite de courtoisie Consu...</a></span>
<span><a class="bottom" href="/Jeudi-7-mai-Reception-des-participants-du-Rallye-Korsika-2015-Salon-Napoleonien_a3260.html">Jeudi 7 mai Réception des participants du...</a></span>
<span><a class="bottom" href="/Retour-sur-le-conseil-municipal-du-lundi-28-septembre-2020_a9083.html">Retour sur le conseil municipal d...</a></span>
<span><a class="bottom" href="/Retour-sur-le-conseil-municipal-du-29-juin-2020_a8913.html">Retour sur le conseil municipal du 2...</a></span>
<span><a class="bottom" href="/Conseil-municipal-du-lundi-8-juin-2020_a8886.html">Conseil municipal du lundi 8 juin 2020</a></span>
<span><a class="bottom" href="/Conseil-municipal-du-samedi-23-mai-2020_a8864.html">Conseil municipal du samedi 23 mai 2020</a></span>
<span><a class="bottom" href="/Sous-le-soleil-la-plage_a8268.html">Sous le soleil, la plage</a></span>
<span><a class="bottom" href="/PLU-concertation-autour-du-Projet-d-Amenagement-et-de-Developpement-Durable-PADD_a7559.html">PLU : concertation autour du Proje...</a></span>
<span><a class="bottom" href="/Eclairage-public-quartier-Moncey-le-reseau-fait-peau-neuve-_a8932.html">Éclairage public quartier Moncey : le...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Tour de France</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Marches et brocantes</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Port Charles Ornano</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ton programme pour les vacances </a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Ajaccio 2030</a></h3>
<div>
<span><a class="bottom" href="/Acquisition-de-la-citadelle-et-projet-d-EcoQuartier-au-Finosello_a8057.html">Acquisition de la citadelle et proje...</a></span>
<span><a class="bottom" href="/Presentation-du-projet-Action-coeur-de-ville_a7040.html">Présentation du projet Action c?ur de...</a></span>
<span><a class="bottom" href="/Ajaccio-se-refait_a5814.html">Ajaccio se refait </a></span>
<span><a class="bottom" href="/Ajaccio-2030un-programme-d-amenagements-ambitieux-pour-Ajaccio_a3970.html">Ajaccio 2030,un programme d?aménagements...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Infos déchets </a></h3>
<div>
<span><a class="bottom" href="/La-collecte-des-ordures-menageres-pour-les-particuliers_a6763.html">La collecte des ordures ménagères pour les...</a></span>
<span><a class="bottom" href="/Les-dechets-professionnels_a6767.html">Les déchets professionnels </a></span>
<span><a class="bottom" href="/Les-Textiles_a6768.html">Les Textiles </a></span>
<span><a class="bottom" href="/Les-dechets-verts-et-composteurs_a6766.html">Les déchets verts et composteurs</a></span>
<span><a class="bottom" href="/La-collecte-des-cartons_a6765.html">La collecte des cartons</a></span>
<span><a class="bottom" href="/Le-Tri-Selectif_a6764.html">Le Tri Sélectif </a></span>
<span><a class="bottom" href="/La-collecte-de-vos-encombrants_a6725.html">La collecte de vos encombrants</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Le CIAS</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Carnaval d'Ajaccio - Carnavali d'Aiacciu</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Natale In Aiacciu</a></h3>
<div>
<span><a class="bottom" href="/Natali-in-Aiacciu-place-a-la-magie-de-Noel--Inauguration-ce-samedi-a-11h00-Ho--Ho--Ho-_a9860.html">Natali in Aiacciu, place à la magie de No...</a></span>
<span><a class="bottom" href="/Inscritpions-pour-le-city-trail-imperial-2021_a9796.html">Inscritpions pour le city trail impérial...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Propreté Urbaine</a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Les transports en commun de la Ville d'Ajaccio</a></h3>
<div>
<span><a class="bottom" href="/Muvitarra-le-nouveau-nom-de-la-mobilite-en-Pays-Ajaccien_a6084.html">Muvitarra, le nouveau nom de la mobilit...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Dispositif de Réussite Educative </a></h3>
<div>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Place Campinchi : le projet</a></h3>
<div>
<span><a class="bottom" href="/Organisation-du-stationnement-suite-a-l-ouverture-de-la-Halle-aux-marches-Place-Campinchi_a8754.html">Organisation du stationnement suite...</a></span>
<span><a class="bottom" href="/Ajaccio-ouvre-son-coeur-de-ville_a8325.html">Ajaccio ouvre son c?ur de ville</a></span>
<span><a class="bottom" href="/Retour-du-monument-aux-morts-place-Campinchi_a8323.html">Retour du monument aux morts plac...</a></span>
<span><a class="bottom" href="/Autour-de-la-place-Campinchi-du-nouveau_a8183.html">Autour de la place Campinchi, du nouveau</a></span>
<span><a class="bottom" href="/Les-premiers-arbres-de-la-place-Campinchi_a7960.html">Les premiers arbres de la plac...</a></span>
<span><a class="bottom" href="/La-nouvelle-halle-du-marche-rendez-vous-samedi-18-juillet_a8948.html">La nouvelle halle du marché, rendez-vous...</a></span>
<span><a class="bottom" href="/U-Marcatu-d-Aiacciu-retrouvez-votre-marche-et-bien-plus-encore-samedi-29-fevrier_a8742.html">U Marcatu d'Aiacciu, retrouvez votr...</a></span>
<span><a class="bottom" href="/Halle-fermee-de-la-place-Campinchi-avis-de-selection-prealable-des-commercants_a8319.html">Halle fermée de la place Campinchi, avis...</a></span>
<span><a class="bottom" href="/Nouvelle-halle-l-information-aux-commercants-du-marche_a8012.html">Nouvelle halle, l'information au...</a></span>
<span><a class="bottom" href="/La-nouvelle-halle-du-marche-passage-incontournable-de-la-gastronomie-ajaccienne_a8974.html">La nouvelle halle du marché, passage...</a></span>
<span><a class="bottom" href="/L-Etat-soutient-la-creation-de-la-halle-aux-marches-de-la-place-Campinchi_a8038.html">L'Etat soutient la création de la halle...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Espace Presse</a></h3>
<div>
<span><a class="bottom" href="/Espace-Presse_a8090.html">Espace Presse</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Citadelle</a></h3>
<div>
<span><a class="bottom" href="/La-citadelle-retrouvee_a9578.html">La citadelle retrouvée</a></span>
<span><a class="bottom" href="/Restitution-de-la-concertation-sur-la-citadelle-jeudi-17-octobre-a-18h-a-l-espace-diamant_a8481.html">Restitution de la concertation sur l...</a></span>
&nbsp;</div>
<h3><a class="head" href="javascript:void(0)">Sanctuaire Pelagos</a></h3>
<div>
<span><a class="bottom" href="/Ajaccio-au-coeur-de-Pelagos_a9220.html">Ajaccio au coeur de Pelagos</a></span>
&nbsp;</div>
</div>
</div>
<div id="pluginFiles" style="margin-top: 15px;">
<div class="entete">
<img src="http://www.ajaccio.fr/_public/plugin_wrap.php?section=images&amp;file=telechargements.png&amp;plugin=mairie_aja-plugin3en1V2" alt="telechargements" />
</div>
<h4 class="entete">Aucun t&eacute;l&eacute;chargement</h4>
<script type="text/javascript">$('#pluginFiles').css('display','none');</script>


	</div>
	</div>
</div>
<div id="ecart_after_1337405" class="ecart_col2"><hr /></div>

<!-- menu_deployable 1339123 -->
<div id="ecart_before_1339123" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1339123" class="mod_1339123 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Navigation</span>
	 </div></div>
	 <ul id="menu_1339123">
		 <li data-link="externe,http://espace-diamant.ajaccio.fr/" class="cell titre first" id="menu_1339123_1"><a href="http://espace-diamant.ajaccio.fr/"  target="_blank">L'Espace Diamant</a></li>
		 <li data-link="rubrique,95800" class="cell titre" id="menu_1339123_2"><a href="/Actualites-Culture_r17.html" >Actualités Culture</a></li>
		 <li data-link="rien," class="cell titre element void" id="menu_1339123_3"><a href="#" >Les établissements culturels</a>
		 	 <ul class="lvl0 menu">
				 <li data-link="externe,http://www.musee-fesch.com" class="cell stitre" ><a href="http://www.musee-fesch.com" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.ajaccio.fr/puces/puce_2niveau.png?v=1201770853" alt=""  /> Musée Fesch</a></li>
				 <li data-link="article,817191" class="cell stitre" ><a href="/Salon-Napoleonien_a50.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.ajaccio.fr/puces/puce_2niveau.png?v=1201770853" alt=""  /> Salons Napoléoniens</a></li>
				 <li data-link="externe,http://www.bibliotheque.ajaccio.fr/" class="cell stitre" ><a href="http://www.bibliotheque.ajaccio.fr/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.ajaccio.fr/puces/puce_2niveau.png?v=1201770853" alt=""  /> Médiathèques et Bibliothèques en ligne</a></li>
				 <li data-link="rubrique,1922485" class="cell stitre slast" ><a href="/Actualites-des-Mediatheques_r310.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.ajaccio.fr/puces/puce_2niveau.png?v=1201770853" alt=""  /> Actualités des Médiathèques</a></li>
			 </ul>
		 </li>
		 <li data-link="rien," class="cell titre element void" id="menu_1339123_4"><a href="#" >Les autres structures culturelles</a>
		 	 <ul class="lvl0 menu">
				 <li data-link="externe,http://www.musee-maisonbonaparte.fr" class="cell stitre" ><a href="http://www.musee-maisonbonaparte.fr" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.ajaccio.fr/puces/puce_2niveau.png?v=1201770853" alt=""  /> La Maison Bonaparte</a></li>
				 <li data-link="article,890327" class="cell stitre" ><a href="/La-Chapelle-Imperiale_a353.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.ajaccio.fr/puces/puce_2niveau.png?v=1201770853" alt=""  /> La Chapelle Impériale</a></li>
				 <li data-link="externe,http://www.aghja.com" class="cell stitre slast" ><a href="http://www.aghja.com" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.ajaccio.fr/puces/puce_2niveau.png?v=1201770853" alt=""  /> L'Aghja</a></li>
			 </ul>
		 </li>
		 <li data-link="rien," class="cell titre element void" id="menu_1339123_5"><a href="#" >L'action culturelle, c'est aussi ...</a>
		 	 <ul class="lvl0 menu">
				 <li data-link="article,817200" class="cell stitre slast" ><a href="/Enseignement-artistique_a54.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.ajaccio.fr/puces/puce_2niveau.png?v=1201770853" alt=""  /> L'enseignement artistique</a></li>
			 </ul>
		 </li>
		 <li data-link="telechargement,5048" class="cell titre last" id="menu_1339123_6"><a href="/downloads/Culture_t5048.html" >Téléchargements</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_1339123('menu_1339123')</script>
</div>
<div id="ecart_after_1339123" class="ecart_col2"><hr /></div>

<!-- menu_static 6331983 -->
<div id="ecart_before_6331983" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6331983" class="mod_6331983 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Agenda Culturel</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="http://espace-diamant.ajaccio.fr/agenda/" data-link="externe,http://espace-diamant.ajaccio.fr/agenda/" target="_blank">
				 Agenda culturel espace diamant
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 9735920 -->
	 <div class="fullmod">
    <div class="partners">
        <p>Les sites d'Ajaccio :</p>
        <a class="arrow arrow-left" href="#"><img src="/docs/IMG/fleche_1.png" alt="" /></a>
        <div class="section">
            <div class="content">
<a href="http://www.ca-ajaccien.corsica/" target="_blank"><img src="/docs/IMG/logo_6.png" alt="Communauté D'agglomération Pays Ajaccien" /></a>
                <a href="https://www.ajaccio-tourisme.com/" target="_blank"><img src="/docs/IMG/logo_1.png" alt="I * AJaccio" /></a>
                <a href="http://www.musee-fesch.com/" target="_blank"><img src="/docs/IMG/logo_2.png" alt="Palais Musée Fesch" /></a>
                <a href="http://www.bibliotheque.ajaccio.fr/" target="_blank"><img src="/docs/IMG/logo_9.png" alt="Bibliothèque d'Ajaccio" /></a>
		<a href="https://www.grandsitesanguinaires-parata.com/" target="_blank"><img src="/docs/IMG/logo_3.png" alt="Opération Grand Site :: Les iles Sanguinaires et la Parata" /></a>
                <a href="http://www.palatinu.fr/" target="_blank"><img src="/docs/IMG/logo_4.png" alt="U Palatinu" /></a>
                <a href="http://www.parlamicorsu.com/" target="_blank"><img src="/docs/IMG/logo_8.png" alt="Parlami Corsu" /></a>
                 -->
                <div class="clear"></div>
            </div>
        </div>
        <a class="arrow arrow-right" href="#"><img src="/docs/IMG/fleche_2.png" alt="" /></a>
    </div>
</div>

<script type="text/javascript">
$(function() {
    var stopPartners = false;
    $('.partners a.arrow').click(function(e) {
        sens = $(this).hasClass('arrow-left') ? 1 : -1;
        w =  $('.partners .content a').innerWidth();
        margin = parseInt($('.partners .content').css('margin-left'));

        nb_blocs_visible = Math.floor($('.partners .section').innerWidth() / w);
        nb_blocs = $('.partners .content a').length;
        if (!stopPartners && ((sens == -1 && margin > (nb_blocs - nb_blocs_visible) * w * -1) || (sens == 1 && margin < 0) )) {
            stopPartners = true;
            $('.partners .content').animate( { marginLeft: '+=' + w*sens }, 200, function() { stopPartners = false; });
        }
        e.preventDefault();
    });
});
</script>
<div id="ecart_after_9735920" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_deployable 9668720 -->
<div id="ecart_before_9668720" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_9668720" class="mod_9668720 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_9668720">
			 <li data-link="rien," class=" titre first element void" id="menuliste_9668720_1"><a href="#" >Mairie<br/><span>Merria</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,https://ajaccio.accueil-famille.fr/maelisportail/module/home/" class=" stitre" ><a href="https://ajaccio.accueil-famille.fr/maelisportail/module/home/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio pratique</a></li>
					 <li data-link="article,832762" class=" stitre" ><a href="/Presentation-Generale-des-Services_a160.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Services Municipaux</a></li>
					 <li data-link="rubrique,716525" class=" stitre" ><a href="/Publicite-exterieure_r264.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Publicité extérieure</a></li>
					 <li data-link="rubrique,102012" class=" stitre" ><a href="/Commerce-et-Artisanat_r125.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Commerce et artisanat</a></li>
					 <li data-link="rubrique,102393" class=" stitre" ><a href="/Les-marches-publics_r145.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Marchés publics</a></li>
					 <li data-link="rubrique,621264" class=" stitre slast" ><a href="/Publications_r261.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Publications</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_2"><a href="#" >Vivre à Ajaccio<span>Campà in Aiacciu</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95814" class=" stitre" ><a href="/Infos-Petite-enfance_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Famille / Education</a></li>
					 <li data-link="rubrique,385925" class=" stitre" ><a href="/Actualites-des-Centres-Sociaux_r218.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Entraide et solidarité</a></li>
					 <li data-link="rubrique,95838" class=" stitre" ><a href="/Actualites-Sport_r53.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport et loisirs</a></li>
					 <li data-link="rubrique,451781" class=" stitre" ><a href="/Actualites-du-relais-des-Associations_r236.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Associations</a></li>
					 <li data-link="rubrique,101982" class=" stitre" ><a href="/La-Sante_r97.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Santé et prévention</a></li>
					 <li data-link="rubrique,341788" class=" stitre" ><a href="/Actualites-du-Handicap_r213.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Personnes handicapées</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Circuler et stationner</a></li>
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre slast" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Propreté</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_3"><a href="#" >Découvrir et sortir<span>Scopre è Sorte</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,819425" class=" stitre" ><a href="/Presentation-du-service-de-la-Culture_a105.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="article,5701658" class=" stitre" ><a href="/Ajaccio-Ville-d-Art-et-d-Histoire-Aiacciu-Cita-d-arti-e-di-storia_a1987.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ville d'art et d'histoire</a></li>
					 <li data-link="rubrique,717888" class=" stitre slast" ><a href="/Receptions_r267.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Réceptions</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_9668720_4"><a href="#" >Ajaccio politiques<span>Aiacciu pulitiche</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,95864" class=" stitre" ><a href="/Mairie-d-Ajaccio_r79.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Conseil Municipal</a></li>
					 <li data-link="rubrique,805672" class=" stitre" ><a href="/Ajaccio-2030_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ajaccio 2030</a></li>
					 <li data-link="rubrique,251676" class=" stitre" ><a href="/Deplacement_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Les grands projets</a></li>
					 <li data-link="rubrique,95850" class=" stitre" ><a href="/Actualite-urbanisme_r65.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Urbanisme PLU</a></li>
					 <li data-link="article,832782" class=" stitre" ><a href="/Les-differents-documents-budgetaires_a161.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Budget</a></li>
					 <li data-link="rubrique,109378" class=" stitre slast" ><a href="/Actualites-des-Affaires-Europeennes-et-Internationales_r187.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Relations Internationales</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_9668720_5"><a href="#" >Liens Utiles<span>Ligami utuli</span></a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.ca-ajaccien.fr/" class=" stitre" ><a href="http://www.ca-ajaccien.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>La CAPA</a></li>
					 <li data-link="externe,http://www.corse-adec.org" class=" stitre" ><a href="http://www.corse-adec.org"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ADEC </a></li>
					 <li data-link="externe,http://www.visit-corsica.com" class=" stitre" ><a href="http://www.visit-corsica.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Agence du tourisme de la Corse</a></li>
					 <li data-link="externe,http://www.corse.fr" class=" stitre" ><a href="http://www.corse.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CTC</a></li>
					 <li data-link="externe,http://www.corse-du-sud.cci.fr" class=" stitre" ><a href="http://www.corse-du-sud.cci.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CCI </a></li>
					 <li data-link="externe,http://www.corse.pref.gouv.fr" class=" stitre" ><a href="http://www.corse.pref.gouv.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Préfecture</a></li>
					 <li data-link="externe,http://www.cg-corsedusud.fr" class=" stitre" ><a href="http://www.cg-corsedusud.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>CGC</a></li>
					 <li data-link="externe,http://france3-regions.francetvinfo.fr/corse/" class=" stitre" ><a href="http://france3-regions.francetvinfo.fr/corse/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>France 3 - région corse   </a></li>
					 <li data-link="annuaire,all" class=" stitre" ><a href="/links/" ><span class="fake-margin" style="display:none">&nbsp;</span>Autres liens</a></li>
					 <li data-link="externe,https://port.ajaccio.fr/" class=" stitre slast" ><a href="https://port.ajaccio.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Port de plaisance Charles Ornano</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9668720('menuliste_9668720')</script>
</div>
</div>
<div id="ecart_after_9668720" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 9668703 -->
<div id="ecart_before_9668703" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="ours"> 
<a href="/index.php?action=article&numero=171">Copyright</a>
<span> | </span>
<a href="/index.php?action=annuaire">Liens</a>
<span> | </span>
<a href="mailto:communication@ville-ajaccio.fr">Contact</a>
<span> | </span>
<img src="/../_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/index.php?action=syndication">Syndication</a>
		 <span> | </span>

		 <a href="http://www.wmaker.net/" onclick="window.open(this.href,'_blank');return false;">Powered by WM</a>
</div>
<div class="mod_9668703" style="padding-top:5px"><br />
<!-- a href="http://www.ajaccio-tourisme.com/it/" onclick="window.open(this.href,'_blank');return false;">Italiano</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/uk/" onclick="window.open(this.href,'_blank');return false;">English</a>
<span> | </span>
<a href="http://www.ajaccio-tourisme.com/de/" onclick="window.open(this.href,'_blank');return false;">Deutsch</a -->
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9670931 ul li a');

	$(function() {
		$(window).click(function(e) {
			var clicker = e.target || e.srcElement;
			if (!$(clicker).is('#mod_9670622 .form_search input, #mod_9670622 .fa-search, #mod_9670622 .div-search') || ($(clicker).is('#mod_9670622 #icon-search-open') && !$('#keyword_9670622').is('visible') && $('#keyword_9670622').val() == '')) {
				$('#mod_9670622 .div-search').hide('slide', {direction: 'right', duration: 200}, function() { $('#icon-search-9670622').show();  });
			}
		});
	});
	
$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-9670622').trigger('click');
        $('#keyword_safe_9670622').hide(); 
        $('#keyword_9670622').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
</body>

</html>
